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Setup
Getting Started Guide

This booklet guides you step by step from setup through printing your first
document, making copies, or scanning an image. Additional information can be
found in the printer software help file.

Your Compaq Limited Warranty statement is located in the Appendix of this
guide. See page 30 for information about contacting Compag.

Setup

To setup your printer, follow these easy steps.

Step 1: Check the printer parts

C int
ompagq printer ~_

Printer software CD

USB Cable
(purchased separately)

Black print cartridge

1=
\ Color print cartridge

Power supply cord

Getting Started Guide

booklet T~ "'
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Step 2: Load up to 100 sheets of plain paper

Make sure you fully extend
the paper supports.

You can use many different
types and sizes of paper.

To avoid paper
misfeeds, slide the
[:)aper uide to the
eft side of the paper.

O
! N

You should plug the power cord, which
has a three-wire electrical grounding type
plug, into a grounded electrical outlet.




Setup

Step 4: Select your language

When the power is connected, the printer will ask you to select your language.
Press the start/yes button to confirm you would like to set the language, and
then use the up and down arrow buttons to find the language you wish to use
for the LCD panel menus. Once you have found your language, press start/yes to

select it.

menu | Set Language? | setw

\ Up and down

arrow buttons

LCD display

Note that the printer will only ask you to set the language the first time the
printer is powered up. If you wish to select a different language at a later time,
press the setup button repeatedly until you find the language menu.
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Step 5: Install the print cartridges

° o ®

w

Warning: Do net touch the gold
contact areas on the back and
bottom of the print cartridges.

Note: The cartridge carrier
moves to the loadin

? position
when you open the front cover.
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Step 6: Align the cartridges

After installing the print cartridges and closing the cover, an alignment page will
be automatically printed. From each alignment group on the alignment page,
find the number under the alignment pattern that comes closest to forming a
straight line.

P11 1
15 16 17 18

Note: In this example for
alignment group A, 16
comes closest to forming
a straight line.

Using the same up, down and start/yes buttons used in step 4, change the value
for the letter displayed on the printer LCD, and then press start/yes to select it.
The next alignment letter will be shown until you have set all the alignment
values for the page.
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Step 7: Connect the USB cable

The A3000 is an excellent standalone copier. However, you can maximize the
value of your printer by attaching it to your PC and installing the software.

The location and orientation of
the USB port on your computer
may be different from the one
shown.
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Step 8: Install the printer software

If your computer is not already on, please turn it on now.

Click Cancel on any
screens similar to
the one shown.

) €

Wait for the Compagq printer software installation screen
shown in @ to appear. If it doesn’t, see page 27.

4
Click Next and follow
the instructions until
the installation is
complete.
&
Congratulations!

You have finished setting up your printer.
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Settings

Controls and settings
This section describes the A3000 Control Panel, and the Settings Utility software.
Control panel features

coreig ~ -
A3000

6 7 8 9 10 11
1 | power Turns the power on or off.
2 | up/down Use to change the current setting while in a menu.
3 | menu Selects one of the menu settings.
4 | copy mode Changes the copy mode between black and color.
5 | display Displays menus and status messages.

6 | customcopy | Enablesthe custom copy features.

7 | scan Accesses the Scan To mode. Use the up/down buttons
to select a scan destination, then press start.

8 | setup Selects one of the system setup menus.

9 | form feed Use to continue printing after reloading paper tray, or
to remove paper if it does not exit after printing.

10 | cancel/no Cancels an operation at any time. Also provides a No
response when answering questions.

11 | start/yes Starts a copy or scan job. Also provides a Yes response
when answering questions.




Getting Started Guide

Setup button
The Setup button is located to the right of the LCD display. Press the Setup
button if you want to:

> Clean your printer cartridges. If you notice white lines or missing colors in
your prints, select this option to clean the cartridges.

> Align your printer cartridges. If you change print cartridges, you will want
to align them for optimal printing.

> Set the paper size. Use this menu to indicate the size of paper loaded in the
paper input tray.

> Set the measuring units. By default, the printer shows units in inches. If
you prefer metric, you can change the units to centimeters.

> Set the language. Choose your preferred language for the printer menus.

Menu button

The Menu button is located to the left of the LCD display. Press the Menu button
if you want to:

> Set the copy quality. Choose between draft, normal, and best copy quality
settings.

> Set the copy contrast. Select this option to lighten or darken the copy
contrast.

> Set the paper type. If you have glossy paper loaded, change the paper type
with this menu.

Using the settings utility
Use the Settings utility to change the default settings of your A3000. There are
three ways to access the Settings utility:

> From the Start menu, click
Programs » Compaq A3000 » Compaq A3000 Settings Utility

> or, from the system tray, left click on the A3000 monitor icon
> or, right click on the icon, and select A3000 Settings from the menu.

After using any of these three methods, the Settings utility main window will
appear.
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Settings
The monitor icon

The monitor icon not only provides you with a fast and easy way to access many
of the A3000 features...it provides you feedback as well:

> The normal monitor icon indicates the A3000 is connected and
communicating with your PC properly

> Anicon with a red “X” indicates the A3000 is not connected or
there is some other problem.

> An animated icon shows that the PC is assisting the A3000 in a
task, such as scanning or a custom copy feature.

Main settings window

The main settings window is the first window that appears when accessing the
A3000 settings utility. Select one of the buttons to change the default settings
for the corresponding feature. You can set defaults for printing, copying, and
scanning.

You can make changes to your settings even when your A3000 is not connected
to your PC. Any changes will be sent to the A3000 the next time it is connected.

B Compag A3000 Settngs

A3000

Print settings

The print settings give you access to the printer properties and settings. These
allow you to control PC printing functions such as cartridge cleaning and
alignment, paper size, orientation, etc.

11
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Copy settings

The copy settings window controls how the A3000 makes copies. You can change
the default standalone copy settings, so that the copy you expect to usually make
will become your default setting. Choose your default copy type, quality, and
contrast.

Scan settings

The scan settings window controls the Scan To menu. When you press the Scan
button on the A3000, a Scan To menu appears on the LCD display.

> The first menu option allows you to scan to a folder on your PC. By default,
this is usually the My Pictures folder, but you can change this to any folder
you wish.

> The second option allows you to scan to your email program, if you have
one. You must have an internet account and connection, a valid email
address, and an email program that supports MAPI (most popular email
programs support the MAPI interface).

> The third option allows you to scan directly to the Microsoft Fax driver. Your
PC must have a fax/modem and the Microsoft Fax software installed.

You can define up to five (5) additional menu options for scanning to your
favorite applications.

12



Printing
Printing

Now that you have set up your printer and installed the printer software, you are
ready to print your first document.

Basic printing
Basic printing is as easy as:
1 Load the paper.
2 Open the file you want to print.

3 Customize the printer settings. (For help, see the section below, “Using
the printer software.”)

4 Print your document.

Using the printer software

Use the Printer Properties (or Printing Preferences) to customize settings so your
document prints the way you want it. There are several ways to access your
Printer Properties:

> From the Start menu, click
Programs » Compaq A3000 » Compaq A3000 Properties.

> From the Start menu, click Settings » Printers. From the Printers folder,
right-click on the Compaq A3000 icon and select Properties.

> From your software application, click File » Print » Properties.
For example, to print the first page of the Getting Started Guide:
1 Load plain paper. For help, see page 2.

2 From the Start menu on your desktop, click
Programs » Compaq A3000 » Compaq A3000 Getting Started Guide.

3 From the Guide, click File » Print » Properties
a From the Quality/Color tab, drag the Print Quality slider to the left to
print quickly, but in lower quality.
b Click OK to apply the settings and close the Printer Properties.
4 Inthe Print Range area of the Print dialog box, select Current Page.

Click OK to print the current page of the Getting Started Guide.

13
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To learn more about the properties and capabilities of the printer:

> Explore the other tabs in the Printer Properties.
> Explore the menus.
> Click Help to view the printer software help.

Printing photos

To print the best looking photos:
1 Use photo paper. We recommend Compaq Inkjet Glossy Photo Paper.
2 In Printer Properties:

> Select the Glossy paper type, if you are using glossy paper.
> Select the Color Photo icon.
> Choose a print quality of 1200x1200 dpi or higher.

3 Close Printer Properties and print.

4 Using photo paper and an optional photo cartridge will provide superior
prints, but it is not required to get great looking photos from your A3000.

Printing envelopes

To print on envelopes:

1 Load upto 10 envelopes vertically, with
the print side facing you.

2 Adjust the paper guide so it is against the
side of the envelopes.

3 The stamp location is in the upper-left
corner.

4 Select the envelope type from the Paper
tab of Printer Properties.

5 Close Printer Properties and print.
Printing multiple pages per sheet of paper

You can print two, four, or nine “pages” of your document on a single sheet of
paper. This will save you both print time and paper. Explore the Layout tab of the
Printer Properties for these and many other layout options.

14
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Printing banners

To print a banner, you should have banner paper and software that supports
banner printing.
> Place the banner paper behind the printer. P

> Bring the unattached edge of the first page
over the printer and into the sheet feeder.

> Place the paper guide against the side of the
paper.

> Select Banner or Banner A4 on the Paper tab
of the Printer Properties.

> Print your banner.

Printing transparencies

If you have transparency film:
> Load the transparency so the rough side is facing you (smooth side down).
> Place the paper guide against the edge of the transparency.

> Select Transparency on the Paper tab of Printer Properties.

> Print your transparency.

Getting more from your printer

Your printer is capable of printing many types of projects. Create handouts,
booklets, posters, and more. Explore the Compaq A3000 Printer Properties for
additional features.

Compaq Inkjet Media is specifically engineered to give the best results when
used with your Compagq inkjet printer. Compagq Inkjet Media may be purchased at
your local retailer or on the internet.

With printing software, you can create greeting cards, iron-on transfers, and
many other printing projects. Check the Compaq website periodically for printer
activities and ideas.

From the Start menu, click: Programs » Compaq A3000 » Compaq Online.

15
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Copying

Copying

The Compaq A3000 has many standard and custom copy modes and features.

Basic copying

To make a single copy with the default settings, simply press the start button.

The current settings are displayed on the LCD display panel of the A3000. The
display below indicates that one color normal copy will be made if you press the
start button.

menu 1l Color Normal setup

AR

Number of Color or black Quality (draft,
copies (1 - 99) copy mode normal, or best)

You can customize the default settings to fit your needs. See “Using the settings
utility” on page 10.

Making multiple copies

Before you press the start button, use the up and down arrows to adjust the
number of copies you wish to make. The default is always one (1) copy, and the
maximum you can select is 99. Hold down the arrow button to change your copy
count in steps of 5.

Changing the copy mode

The LCD will display the current copy mode, either Black or Color. This indicates
whether a copy will be made using shades of black, or full color. To change the
mode, press the copy mode button.

Adjusting the quality or contrast

Use the Menu button to change other settings before making a copy, such as
quality or contrast. Press the menu button until you find a setting you wish to
change, and then use the Up and Down arrow buttons to select a new setting.

17
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Custom copying

The Compaq A3000 custom copy features are chosen through the custom copy
button. Use the custom copy button to:

> Automatically fit to the paper size. Scale the document up or down so it
completely fills the paper.

> Copy to standard photo sizes. Reduce or enlarge a document or image to
several different standard photo sizes.

> Reduce or enlarge by percentage. Reduce or enlarge a document or image
from 25% to 400%.

> Make posters. Enlarge a document or image to fill several pages. Overlap
the pages to form a large poster in several different sizes.

> Make a mirror image. Flip a document or image so it prints as a mirror
image of the original. This is useful for T-shirt transfers.

Copying to standard photo sizes

Using the Compaq A3000 custom copy feature, you can copy almost any
document and create a standard photo size. For example, you have a favorite
photograph and you would like to create some wallet-sized photos to give to
your family or friends. Simply follow these easy steps:

1 Place the photograph face down on the scanner glass, and close the
scanner lid.

2 Press the menu button several times to review your settings. For the best
looking photos, choose the Best quality setting and print on glossy photo

paper.
Use the arrow buttons to select the number of photos you want.
4 Press the copy mode button to choose color copies.

Press the custom copy button several times until you find the photo
menu, and then use the arrow buttons to select a photo size. For wallet
photos, use 2.5x3” (6x8cm).

6 Pressthe start button.

This method works for originals of any size, up to the limits of the scan area. The
A3000 will scale the original up or down to fit your selected photo size.

18
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About photo sizes

The A3000 will print the photos using one of two layouts. The layout chosen
depends on how you place the original on the scanner glass. The following table
shows how many photos can be printed per page in each layout.

2.5x3” 3.5x5” 4x6” 5x7” 8x10”

6x8cm 9x13cm 10x15cm  13x18cm  20x25cm
Portrait 6 2 2 2 -
Landscape 9 4 1 1 1

If you want more photos per page, try rotating the original by 90 degrees.

Note: When printing photo sizes, the number of copies you select is the number
of copies of your chosen photo size, not the number of pages.

Copying to a poster

The A3000 can create a poster out of your photo or document. Three different
photo sizes are supported: 2x2 (four sheets of paper), 3x3 (nine sheets of paper),
and 4x4 (sixteen sheets of paper). To create a poster:

1 Place the document face down on the scanner glass, and close the
scanner lid.

2 Make sure your PC is on, and active (not in standby or sleep modes...if you
can move your mouse and see your mouse cursor move, it is ready). The
PCis required to make posters.

3 Press the menu button several times to review your settings. For posters,
the Normal quality setting is recommended.

4 Use the arrow buttons to select the number of posters you want.
Press the copy mode button to choose color or black.

6 Press the custom copy button several times until you find the poster
menu, and then use the arrow buttons to select a poster size.

7 Pressthe start button.

You will need to assemble the pages after they have finished printing. Trim the
white border off some of the pages, overlap the edges, and tape them together
to form your poster.
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Copying to a T-Shirt transfer

The A3000 can make a mirror image of the document you are copying. This is a
common requirement when creating T-Shirt transfers or other specialty projects.

To print a mirror image of your original:

1

7

Place the document face down on the scanner glass, and close the
scanner lid.

Make sure your PC is on, and active (not in standby or sleep modes...if you
can move your mouse and see your mouse cursor move, it is ready). The
PCis required to make a mirror image.

Load the T-Shirt transfer paper into the paper input tray. Follow the paper
manufacturer’s instructions for loading.

Press the menu button several times to review your settings.
Press the copy mode button to choose color or black.

Press the custom copy button several times until you find the mirror
menu.

Press the start button.

Once the image has finished printing, follow the drying time and application
instructions recommended by the T-Shirt transfer paper manufacturer.

Copying to a new size

The A3000 can reduce or enlarge a document from 25% up to 400%, in 1%
increments. To scale a document:

1

Place the document face down on the scanner glass, and close the
scanner lid.

Use the arrow buttons to select the number of copies you want.

Press the custom copy button several times until you find the autofit
menu, which will automatically fit the original to the page, or choose the
scale menu to select an exact scale setting.

Press the arrow buttons to select a scale, if you did not choose autofit.

Press the start button.

Your copy will be printed in the selected scale.
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Scanning

The Compaq A3000 offers two ways to scan a document. You can scan:
> Using your computer
> Using the Scan button

You can scan a document while your A3000 is printing a previous print job, but
not while you are making copies. Making copies requires the use of the scanner.

The scanner driver supports scanning from the bundled applications on the CD
as well as all your favorite scanning programs.

Positioning a document

The A3000 can scan items in a range of thicknesses, from thin items (such as a
sheet of paper or a photograph), to thicker items (such as a magazine or book).

For a thin document:
> Lift the top cover

> Place your document face down on the glass. Align
it along the left and top edges, so it occupies the
corner.

> Close the top cover

For a thick document:
> Lift the top cover until it is at a 90 degree angle. |

> Pull the cover gently upward. The cover will easily \ I
pull out of the hinge slots. Store the cover on a . I
nearby table or desk. }{\

> Place your document face down on the glass. < /\\‘3 .
> When you have completed your scan, replace the : R
cover by sliding the cover hinges back into their o /
slots. o
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Scanning with the computer

To scan and save files on your PC, the Compaq A3000 provides a standard TWAIN
interface for scanning documents. TWAIN is a common scanner interface
supported by many application programs. Because the A3000 supports TWAIN, it
is compatible with a wide range of software.

To perform a scan using the Windows Imaging utility (available in Windows 98,
Windows Me, and Windows 2000), complete the following steps:

1

Place the document on the scanner glass, as described in “Positioning a
document” on page 21.

Start Windows Imaging. From the Start menu, click:
Programs » Accessories » Imaging

Open the File menu and choose the Select Device... menu option. Make
sure that the selected scanner is set to Compaq A3000.

Open the File menu again and choose Scan New (or Acquire Image if you
are running Windows 2000).

The Compaqg A3000 TWAIN scanning dialog will appear, as shown.
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Optionally, you can select the Preview button. This will perform a quick
preview scan of your document. Once the preview is complete, you can
move and size the dashed box to select the exact area of the document
you wish to scan. You can make other adjustments to the scan settings at
this time as well.

7 Push the Scan button on the TWAIN dialog to perform the scan.

Large scan areas and/or resolutions above 300 DPI require additional memory
and disk space, and will take longer to process. To minimize this, use the Preview
button first. Select only the area you need to scan, and don’t use a resolution
above 300 DPI unless you require it.
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Adjusting your scanner settings

When using your computer to scan documents, the scanner settings are
controlled by the application you are using. If the application uses the TWAIN
dialog, you can control the resolution, contrast, brightness, and more.

When scanning with the A3000 Scan button, your scan settings are controlled by
the A3000 settings utility. See “Using the settings utility” on page 10 for more
information.

Scanning with the scan button
To perform a scan using the Scan button on the A3000 control panel, complete
the following steps:

1 Place the document on the scanner glass, as described in “Positioning a
document” on page 21

2 Pressthe Scan button.

3 Select the Scan To destination. Use the up and down arrow buttons to
cycle through the available choices. For a full description of the scan
destinations, see below.

4 Press the Start button.
The A3000 will then contact your PC and perform the scan.

You can scan to a folder, scan to email, scan to your PC fax modem, or scan to an
application, as explained in the following sections.

Scanning to a folder

The first Scan To menu destination is a folder on your PC. This is initially your My
Pictures folder, located in your My Documents directory. You can change your
folder and default file type with the A3000 settings utility.

Once scanned, the files will be given the filename of Month - Day - ###.ext,
where ### indicates the number of the image scanned that day. For example,
the second image scanned on May 1 would be named May-01-002.JPG.

The file extension depends on the file type selected for your scan.
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Scanning to email

The second Scan To menu destination is your email program. This option will
scan documents directly into your email program, and either convert the
document to text for editing, or attach the documents as graphic images.

To use this option, you must have an email program installed on your computer,
and it must support MAPI (a mail application interface). Most popular email
programs support the MAPI interface.

By default, the text file type TXT is used when scanning to email. This will convert
your scanned documents to ASCII text and place the text in your email program
for editing. If you select another file type with the A3000 settings utility, your
documents will be scanned using the file type you choose and attached to your
email message.

Once your document is scanned, your email program will be launched, and a new
message will be opened. The document text will be added or the scanned image
will be attached. Simply enter a subject, select your recipients from your email
address book, and send!

Note: Read over the scanned text for formatting or editing mistakes. The
character recognition does a great job of converting characters, but the quality of
conversion will depend on the document being scanned.

A copy of your scanned document will be saved in your user folder, which
defaults to your My Pictures directory.

Scanning to your fax modem

If your PC has a fax modem and the Microsoft Fax software installed, you can
scan a document and fax it with your PC. Select the Scan To MSFax option to scan
to Microsoft Fax.

Once the document is scanned, the Send Fax Wizard will appear on your PC. The
wizard will guide you through the process of setting up your fax information,
selecting a cover page template, choosing recipients from your address book, and
entering a cover page note.

When the wizard completes, your document will be faxed using the modem in
your PC. Please make sure the modem is connected to a working telephone line.

Scanning to custom applications

The remaining Scan To menu options are for defining your own applications. You
can define up to five (5) additional applications using the A3000 settings utility.
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For instance, you can add Microsoft Paint to the menu and scan to BMP files for
editing, or add Microsoft Word and scan to the RTF format for word processing.

Once your document is scanned, the application program will automatically
launch and will load the scanned document.

OCR (Optical Character Recognition)

The Compaq A3000 includes software to perform OCR (Optical Character
Recognition). The OCR software converts a scanned document into a file you can
edit with a word processor. You can use the OCR software directly, or you can use
the scan button.

Using the Settings utility, select a Scan To application like WordPad, and select
TXT as your file type. Now place your document on the scanner and press the
scan button. Your document will be scanned, converted to text using the OCR
software, and loaded into your selected word processing program.

Additional software

The A3000 includes additional scanning and image editing software. This
software was selected to help you maximize the use of your scanner. Use the
software to explore the many capabilities of your new scanner.

Getting more from your scanner

Large scan areas and/or resolutions above 300 DPI require additional memory
and disk space, and will take longer to process. To minimize this, use the Preview
button first. Then select only the area you need to scan, and don’t use a
resolution above 300 DPI unless required.

For additional information when scanning, see the A3000 TWAIN help file. All of
the controls on the TWAIN window have pop-up help. Click on the help boxes for
more detailed information.

Your scanner is ideally suited for many types of projects. Scanning photos,
documents, and making copies are just some of the things you can do.

With scanning and printing software, you can create greeting cards, iron-on
transfers, and many other projects. Check the Compaq website periodically for
activities and ideas.

From the Start menu, simply click Programs » Compaq A3000 » Compagq Online.
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Help

Your printer has been designed for ease of use. There may be occasions when you
have questions or need general printing help. This section is designed to answer
your most frequently asked questions. For additional help, press the Help button
on the Printer Properties dialog.

The installation screen did not appear

1 Make sure you click Cancel on any screens similar to @ in step 8 on
page 7.

Make sure the Compaq printer software CD is in your CD-ROM drive.
From the desktop, double-click My Computer.

Double-click the CD-ROM drive icon.

If necessary, double-click setup.exe.

O U1 M WN

Continue with @ in step 8 on page 7.

The printer or scanner isn’t working

Try the following:

> Check the USB cable. Is it securely plugged into the printer and your
computer?

> Check the printer status:
a From the Start menu, click Settings » Printers.
b From the Printers folder, double-click the icon for your printer.
¢ From the Printer menu, make sure:

> Default Printer is selected.
> Pause Printing is not selected.

> If you have connected your printer to another device such as a fax machine,
disconnect the printer from that device and connect the printer directly to
your computer.

> Check the printer port:

a From the File menu of a software application, click Print or Printer
Setup.

b Inthe Where area, make sure your printer port is set to USB.
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> Make sure you have not installed multiple copies of the printer software:
a From the Start menu, click Settings » Printers.
b Inthe Printers folder, make sure there is only one icon for your printer.

c Ifyou have two printer icons for the same printer, try printing a test
page from each icon. Right-click the icon, select Properties, and then
click the Print Test Page... button. If the test page prints from one icon
and not the other, delete the icon for the printer that does not print.

Uninstalling the software

If there is still a problem, uninstall and then reinstall the printer software:

1 From the Start menu, click:
Programs » Compaq A3000 » Uninstall Compaq A3000.

2 Follow the instructions on your screen.

3 Toreinstall the printer software, See “Install the printer software” on
page 7.

Printer prints blank pages

Make sure you have removed the transparent tape covering the bottom of the
print cartridges. For help, see page 4.

Paper misfeeds or multiple sheets feed

> Make sure you are using a paper recommended for inkjet printers.

> Do not force the paper down into the printer when you load it. Align the
top of the paper with the top of the paper support.

> Do not load too much paper in the sheet feeder. The printer will hold up to
100 sheets of plain printer paper (and less sheets for heavier paper).

> Adjust the left paper guide so it rests against the left edge of the paper, but
not so tight as to bow the paper in the feeder.

> Make sure the printer is on a flat, level surface.

Warm up

This is not an error. The scanner lamp is warming up after a period of inactivity
and will take a few seconds to complete. Once the scanner lamp is warm, your
job will be performed...no action is required.
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PaperJams
Try removing the paper from the sheet feeder. If the paper is lodged too far into
the printer and can’t be removed:

1 Unplugthe power cord from the printer.

2 Pullfirmly on the paper to remove it. Lower the front cover and pull the
paper from the front if necessary.

Close the front cover.
4 Plugthe power cord back into the printer to turn it on.

Print your document again.

Pages have poor print quality
> Check the ink level graphic on the Cartridges tab of your Printer Properties.
An ink cartridge may be out of ink or low on ink.

> Check the print quality setting on your Printer Properties. Try a higher or
lower quality setting. You may have selected a lower setting which may
print lower quality prints or too high of a setting which could smear the

ink.

> Use a different brand of paper. Each brand of paper accepts ink differently
and prints with slight color variations. It is recommended that you use
Compagq Inkjet Media for the best results.

> Align and/or clean the print cartridges from the Printer Properties
Maintenance tab.

> Don't use refilled print cartridges. For best results, use Compagq
recommended supplies.

Printing is slow

Printing can be slow for several normal reasons.
> If you are printing multiple large photos, printing can take longer.
> Pages with many graphics will print slower than pages with mostly text.

> High resolutions will take longer to print, such as 2400 x 1200 dpi. Use a
lower resolution unless you require very high quality.

> If you are printing from your PC, try closing any unneeded applications.
Your PC may need additional RAM or a higher processor speed.
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The PCis not available

You have initiated a task that requires assistance from the PC, but the PC was not
available. Make sure:

> Your PCis on and is not in suspend mode. If you are unsure, move the
mouse. If you can see your mouse moving, your PC should be available.

> Check whether the USB cable is connected to both the A3000 and your PC.

Lastly, try your task again later if the A3000 is still processing a previous task,
such as a PC print job, scan job, or copy.

Scanning menu does not appear

The Scan To menu is created by your computer. If the A3000 has not been
attached to a PC with the settings utility installed, the Scan To menu will be
blank when you press the scan button. Otherwise,

> Make sure the USB cable is connected and the A3000 software has been
installed.

> Runthe A3000 settings utility. If it is already running, right-click on the icon
in the system tray and shut it down before running it again.

For help in setting up your Scan To menu, see “Scanning” on page 21.

Contacting Compaq

Visit our Web site at www.compaq.com to:

> Access publications for your printer.

> Download software updates.

> Search for solutions to common problems.

> Learn new ways to use your printer.

> Look for special offers and purchase inkjet supplies and media.

To quickly navigate to the Compaq website, click:
Start » Program Files » Compaq A3000 » Compagq Online.
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Warranty Service

How do | obtain
warranty service?

You may access product
technical support on
Compaq's website at
www.compag.com or you
may call Compaq's
Technical Support Center.
Compaq's highly trained
technicians will first try to
resolve the problem
through our online
services or by telephone. If
your problems cannot be
resolved using these
methods, Compaq will
ship an exchange printer
to you. Upon receipt of the
exchange printer, remove
the ink cartridges and
cable from the printer you
are returning. You will
need to use these with
your exchange printer.
Cable and ink cartridges
are not shipped with the
exchange printer.

How do | obtain online
support?

Compagq offers free
technical support via its
Internet web site at
www.compag.com. Select
Support. You may also visit
the Compaq Support
Forum at
forum.compag.com to
quickly receive answers to
your Compagq Inkjet
Printer questions.

What is not covered by

this limited warranty?

> Product purchased
from anyone other than
Compaq or a Compaq
authorized reseller

> Product purchased
outside the United
States or Canada

> Software products
except for obligations
specified in the
software program
license agreement

> Routine cleaning, or
normal cosmetic and
mechanical wear

> Damage from misuse,
abuse, or neglect

> Damage from use
outside the product's
usage parameters

> Damage from use of
parts not
manufactured or sold
by Compaq

> Damage from
modification or
incorporation into other
products

> Damage from repair or
replacement of
warranted parts by
other than a Compaq
authorized service
provider

> Damage to or loss of
any programs or data

> Damage resulting from
an act of God
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Limited
Warranty
Statement for
the United
States and
Canada

This One Year Limited
Warranty applies in the
United States and Canada
to Hardware Products
manufactured or
distributed by Compaq
Computer Corporation
(Compag) under the
Compaq brand name.

A Compagq Hardware
Product is defined as
Compagq Inkjet Printer.
Contact your Compagq
authorized reseller or
Compagq if you have any
questions about this
Limited Warranty.
Compagq's obligations with
respect to Software
distributed by Compaq
under the Compaq brand
name are set forth in the
applicable end-user
license agreement.
Compagq has no other
obligation to repair or
replace software under
this limited warranty.
Non-Compaq Hardware
and Software Products are
provided on an as is basis.
However, non-Compaq
manufacturers, suppliers,
or publishers may provide
their own warranties.

Terms of Limited
Warranty

Compaqwarrants that the
Hardware Product you
have purchased from
Compagq or from a
Compaq Authorized
Reseller is free from
defects in materials or
workmanship under
normal use during the
warranty period. The
warranty period
commences on the date of
purchase. Please retain a
copy of your sales receipt.
Your sales receipt is your
proof of the date of
purchase. This warranty
extends only to you, the
original Purchaser. It is
non- transferable. It
excludes expendable
parts.

EXCEPT AS EXPRESSLY SET
FORTH IN THIS LIMITED
WARRANTY, COMPAQ
MAKES NO OTHER
WARRANTIES, EXPRESSED
OR IMPLIED, INCLUDING
ANY IMPLIED WARRANTIES
OF MERCHANTABILITY
AND FITNESS FOR A
PARTICULAR PURPOSE.
COMPAQ EXPRESSLY
DISCLAIMS ALL
WARRANTIES NOT STATED
IN THIS LIMITED
WARRANTY. ANY
WARRANTIES THAT MAY
BE IMPLIED BY LAW ARE
LIMITED IN DURATION TO
THE ONE-YEAR LIMITED
WARRANTY PERIOD. IN
THE UNITED STATES,
SOME STATES DO NOT
ALLOW LIMITATIONS ON

HOW LONG AN IMPLIED
WARRANTY LASTS SO THE
ABOVE LIMITATIONS MAY
NOT APPLY TO YOU.

During the warranty
period, Compaq will, at no
additional charge, repair
or replace defective parts
contained in the Compaq
Hardware Product with
parts that are new or
equivalent to new in
performance and
reliability.

All exchanged parts and
Products replaced under
this warranty will become
the property of Compag. If,
after repeated efforts,
Compagq is unable to
restore the Product to
good working order, you
are entitled to a refund of
the purchase price.

This Limited Warranty is
valid only within the
United States or Canada,
and within the country in
which the Hardware
Product was purchased.

This Limited Warranty
extends only to Products
purchased from Compaq
or from a Compaq
authorized reseller.

This Limited Warranty also
does not extend to any
Product that has been
damaged or rendered
defective (a) as a result of
accident, misuse, or abuse;
(b) as a result of an act of
God; (c) by operation
outside the usage
parameters stated in the



Product's User's Guide; (d)
by the use of parts not
manufactured or sold by
Compag; (e) by
modification of the
Product; or (f) as a result of
service by anyone other
than Compaq, a Compaq
authorized reseller, or a
Compagq authorized
service provider. Compaq
is not responsible for
damage to or loss of any
programs or data. Contact
your local Compaq
authorized service
provider for geographic
restrictions, proof-of-
purchase requirements,
response time
commitments and other
specific on-site service
requirements.

Limitation of Remedy

Compagq is not liable for
any damages caused by
the Product or the failure
of the Product to perform,
including any lost profits,
lost savings, incidental
damages, or
consequential damages.
Compagq is not liable for
any claim made by a third
party or made by you for a
third party.

This limitation applies
whether damages are
sought, or a claim made,
underthiswarranty orasa
tort claim (including
negligence and strict
product liability), a
contract claim, or any
other claim. This
limitation cannot be

waived oramended by any
person. This limitation of
liability will be effective
even if Compaq or an
authorized representative
of Compaq has been
advised by you of the
possibility of any such
damages. This limitation
of liability, however, will
not apply to claims for
personal injury.

In the United States, the
limitations or exclusions
of this Limited Warranty
may not apply to you.

Some states do not allow
the exclusion or limitation
in incidental or
consequential damages
for consumer products. In
such states, the exclusion
or limitation of this
Limited Warranty may not
apply to you. This Limited
Warranty gives you
specific legal rights. You
may also have other rights
that may vary from state
tostate. You are advised to
consult applicable state
laws for a full
determination of your
rights.
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Notices

This section contains
information about:

> Notices

> Safety information

Electronic
emission notices

Federal
Communications
Commission (FCC)
complianceinformation
statement

This equipment has been
tested and found to
comply with the limits for
a Class B digital device,
pursuant to Part 15 of the
FCC Rules. Operation is
subject to the following
two conditions: (1) this
device may not cause
harmful interference, and
(2) this device must accept
any interference received,
including interference
that may cause undesired
operation.

The FCC Class B limits are
designed to provide
reasonable protection
against harmful
interference in a
residential installation.
This equipment generates,
uses and can radiate radio
frequency energy and, if
not installed and used in
accordance with the
instructions, may cause
harmful interference to
radio communications.
However, there is no
guarantee that

interference will not occur
in a particular installation.
If this equipment does
cause harmful
interference to radio or
television reception, which
can be determined by
turning the equipment off
and on, the user is
encouraged to try to
correct the interference by
one or more of the
following measures:

> Reorient or relocate the
receiving antenna.

> Increase the separation
between the
equipment and receiver.

> Connect the equipment
into an outleton a
circuit different from
that to which the
receiver is connected.

> Consult your point of
purchase or service
representative for
additional suggestions.

The manufacturer is not
responsible for any radio
or television interference
caused by using other
than recommended cables
or by unauthorized
changes or modifications
to this equipment.
Unauthorized changes or
modifications could void
the user's authority to
operate this equipment.

To assure compliance with
FCC regulations on
electromagnetic
interference for a Class B
computing device, use a
properly shielded and

grounded cable. Use of a
substitute cable not
properly shielded and
grounded may resultina
violation of FCC
regulations.

Any questions regarding
this compliance
information statement
should be directed to:

Compaq Computer
Corporation

P. 0. Box 692000

Mail Stop 510101
Houston, TX 77269-2000

Or, call (281) 514-3333

Service and
Support

Please refer to your
Limited Warranty
Statement for information
on how to obtain service
and support for your
product.

Industry Canada
compliance statement

This Class B digital
apparatus meets all
requirements of the
Canadian Interference-
Causing Equipment
Regulations.

Avis de conformité aux
normes d’Industrie
Canada

Cet appareil numérique de
la classe B respecte toutes
les exigences du
Reglement sur le matériel
brouilleur du Canada.



European Community
(EC) directives
conformity

This product is in
conformity with the
protection requirements
of EC Council directives
89/336/EEC and 73/23/
EEC on the approximation
and harmonization of the
laws of the Member States
relating to
electromagnetic
compatibility and safety of
electrical equipment
designed for use within
certain voltage limits.

A declaration of
conformity with the
requirements of the
Directive has been signed
by the assigned parties
within Compaq Computer
Corporation.

This product satisfies the
Class B limits of EN 55022
and safety requirements

of EN 60950.

Japanese VCCI Notice

ok ERLERE SUREE A EAMGES (VCC D) oX
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The United Kingdom
Telecommunications
Act 1984

This apparatusis approved
under the approval
number NS/G/1234/)/
100003 for the indirect
connections to the public
telecommunications
systems in the United
Kingdom.

Energy Star

The EPA ENERGY STAR
Computers program is a
partnership effort with
computer manufacturers
to promote the
introduction of energy-
efficient products and to
reduce air pollution
caused by power
generation.

Companies participating
in this program introduce
personal computers,
printers, monitors, or fax
machines that power
down when they are not
being used. This feature
will cut the energy used by
up to 50 percent. Compaq
is proud to be a participant
in this program.

As an Energy Star Partner,
Compaq Computer
Corporation has
determined that this
product meets the Energy
Star guidelines for energy
efficiency.

AC Adapter
information

If your AC Adapter fails,
replace it only with the

Compagq replacement part.

You should use the AC
adapter which is specified
in this user manual.

Safety
information

> If your product is NOT
marked with this
symbol (O], it MUST be
connected to an
electrical outlet that is
properly grounded.

> The power cord must be
connected to an
electrical outlet that is
near the product and
easily accessible.

> Refer service or repairs,
other than those
described in the
operating instructions,
to a professional service
person.

> This product is
designed, tested, and
approved to meet strict
global safety standards
with the use of specific
authorized
components. The safety
features of some parts
may not always be
obvious. The printer
manufacturer is not
responsible for the use
of other replacement
parts.
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