User’s Guide
hp iPAQ Pocket PC h4000 Series

Document Part Number: 343434-001

August 2003

Note: Not all models described are available in all regions. Model shown in illustrations is iPAQ Pocket PC h4100 Series
Contents

1 Getting to Know Your iPAQ Pocket PC
   Using the Stylus ........................................... 1–4
   Setting the Date and Time ................................. 1–5
      Setting the Time for Home and Locations
      You Are Visiting ....................................... 1–5
      Setting the Date ....................................... 1–6
   Entering Owner Information ............................... 1–7
   Resetting the Unit ........................................ 1–7
      Performing a Normal Reset ............................ 1–7
      Performing a Full Reset ............................... 1–8
   Aligning the Screen ..................................... 1–9
   Routine Care ................................................ 1–10

2 Using ActiveSync
   Connecting to a Computer ............................... 2–2
      Installing ActiveSync ................................. 2–2
      Synchronizing with Your Computer .................. 2–3
      Changing Synchronization Settings .................. 2–4
   Copying Files ............................................. 2–5
   Installing Programs ..................................... 2–6
   Backing up and Restoring ................................ 2–6
   Synchronizing Links ..................................... 2–6
   Sending and Receiving E-mail .......................... 2–7
   Requesting Meetings .................................... 2–7
3 Managing the Battery

Installing the Battery ........................................... 3–1
  Installing the Battery in the h4100 Model ............... 3–2
  Installing the Battery in the h4300 Model ............... 3–5
Removing the Battery ........................................... 3–8
  Removing the Battery from the h4100 Model ......... 3–8
  Removing the Battery from the h4300 Model ......... 3–9
Charging the Battery ........................................... 3–9
  Charging with the AC Adapter ......................... 3–10
  Charging with the Desktop Cradle and
  AC Adapter .................................................. 3–11
  Charging a Spare Battery ................................. 3–12
Changing the Backlight Settings ......................... 3–13
Changing the Wireless LAN Power .................... 3–13
Saving Modes ................................................. 3–13
Disabling the Application Buttons .................... 3–14
Manually Monitoring the Battery .................... 3–15

4 Learning the Basics

Using the Today Screen ........................................ 4–1
  Navigation Bar and Command Bar ..................... 4–2
  Status Icons ................................................. 4–3
  Pop-Up Menus ............................................... 4–3
  Creating information ..................................... 4–4
  Customizing the Today Screen ....................... 4–5
Using Applications ........................................... 4–7
  Opening Applications .................................... 4–7
  Minimizing Applications ................................. 4–7
  Closing Applications ..................................... 4–7
Installing Applications ..................................... 4–8
Using iPAQ Image Zone .................................... 4–9
Backing Up Information .................................. 4–11
Using iPAQ File Store Folder ........................... 4–13
5 Learning Input Methods

Using Input Software ................................. 5–1
  Changing Word Suggestion Options .............. 5–1
  Using the On-Screen Keyboard .................... 5–4
  Writing with the Stylus and the
  Letter Recognizer ................................. 5–5
Writing with the Stylus and Microsoft Transcriber .. 5–6
  Writing with the Stylus and Block Recognizer ... 5–6
  Drawing and Writing on the Screen .............. 5–7
Using the Integrated Keyboard (HP iPAQ Pocket
PC h4300 Series only) ......................... 5–8
  Configuring the Keyboard ......................... 5–9
  Special Key Features .............................. 5–10
  Keyboard Layout ................................. 5–15

6 Expansion Cards

Installing a Secure Digital (SD) Expansion Card ...... 6–2
Removing a Secure Digital (SD) Expansion Card ...... 6–3
Viewing the Content of Memory Cards .................. 6–3

7 Connecting to the Internet

Connecting to a Private Network ...................... 7–2
Entering an Internet Address .......................... 7–2
Using a Favorites List ............................... 7–3
8 Using Bluetooth

Getting Acquainted with Bluetooth ................. 8–2
Understanding Terms ............................... 8–3
Supported Services .................................. 8–4
Working with Bluetooth Settings .................. 8–4
  Opening Bluetooth Settings ....................... 8–5
  Setting Accessibility Properties ................. 8–6
  Enabling Bluetooth Services ...................... 8–8
  Setting a Shared Folder ............................ 8–10
  Understanding Profiles ............................ 8–11
Working with Bluetooth Manager .................... 8–13
  Opening Bluetooth Manager ....................... 8–14
  Locating and Selecting a Device ................. 8–14
Connecting to Other Devices ....................... 8–16
  Identifying the Communications Port ............. 8–16
  Establishing an ActiveSync Connection ........... 8–16
  Establishing a Serial Connection ................. 8–20
  Dial-Up Networking ................................ 8–21
  Joining a Personal Area Network ................. 8–22
  Establishing a Cell Phone Partnership ............ 8–22
Working with Files ................................ 8–23
  Creating a File Transfer Connection ............... 8–23
  Sending Files .................................... 8–23
  Creating a Folder on a Remote Device .......... 8–23
  Receiving a File from a Remote Device ........... 8–24
  Deleting a File from a Remote Device ............ 8–24
  Using Business Card Exchange .................... 8–24
  Setting Up Your Business Card Information ........ 8–25
Opening a Connection .............................. 8–27
  Viewing Connection Status ....................... 8–27
  Closing a Connection ............................. 8–28
  Viewing Connection Information ................. 8–28
  Working with Connections ....................... 8–28
9 Using the Wireless LAN

Getting Acquainted .................................................. 9–1
Learning the Terms ...................................................... 9–2
Getting Started with the Wireless LAN ......................... 9–3
  Powering the WLAN On or Off .............................. 9–3
  Automatically Connecting to a Network .................. 9–4
  Manually Entering New Network Settings ............... 9–5
  Searching for Networks to Access ....................... 9–6
Managing Wireless Network Settings ......................... 9–7
  Viewing or Editing a Wireless Network ................. 9–7
  Deleting a Wireless Network ............................... 9–7
Monitoring Signal Strength and Status ....................... 9–8
Working with Network Settings ................................. 9–9
  Looking Up an IP Address .................................. 9–9
Changing TCP/IP Settings ........................................ 9–10
Changing DNS and WINS Settings ............................. 9–11
Setting Up VPN Server Connections .................... 9–12
Changing VPN Server Connections .................... 9–12
Starting VPN Server Connections ....................... 9–14
Setting Up Proxy Server Settings .......................... 9–14
WLAN Security Protocol Utilities ............................... 9–15
  802.1X Certificate Enroller ................................ 9–15
  LEAP Registration Utility .................................. 9–15

10 Troubleshooting

Common Problems ...................................................... 10–1
ActiveSync ................................................................. 10–5
Expansion Cards ........................................................ 10–7
Bluetooth ................................................................. 10–8
Wireless LAN ............................................................. 10–10
A Regulatory Notices

Federal Communications Commission Notice. . . . . . . . . A–1
Declaration of Conformity for products marked
with the FCC logo—United States only . . . . . . . . . . A–2
Canadian Notice . . . . . . . . . . . . . . . . . . . . A–3
Avis Canadien . . . . . . . . . . . . . . . . . . . . A–3
Japanese Notice . . . . . . . . . . . . . . . . . . . A–3
Korean Notice . . . . . . . . . . . . . . . . . . . A–3
European Union Notice . . . . . . . . . . . . . . A–4
Battery Warning . . . . . . . . . . . . . . . . . . . A–5
Equipment Warning . . . . . . . . . . . . . . . . . . A–6
Airline Travel Notice . . . . . . . . . . . . . . . . . . A–6
Wireless Notices . . . . . . . . . . . . . . . . . . . A–6
U.S. Regulatory Wireless Notice . . . . . . . . . . . A–7
Canadian Regulatory Wireless Notice . . . . . . . . . A–7
Japanese Regulatory Wireless Notice . . . . . . . . A–8
Brazilian Regulatory Wireless Notice . . . . . . . . A–8

B Specifications

System Specifications . . . . . . . . . . . . . . . . . . . B–1
Physical Specifications. . . . . . . . . . . . . . . . . . . B–2
Operating Environment . . . . . . . . . . . . . . . . . . B–3
Congratulations on purchasing an HP iPAQ Pocket PC h4000 Series. Use this guide to find out about setting up your Pocket PC and to learn about how it works.

The software programs described below are preinstalled on your iPAQ Pocket PC. These preinstalled programs are not deleted if your Pocket PC loses power.

You can find detailed information for using these programs in the Help files on your iPAQ Pocket PC. To access these Help files, from the Start menu, tap Help and select a program.

In addition, Microsoft Pocket PC Basics provides instructions on operating the Pocket PC. To locate Pocket PC Basics, go to the Today screen and tap Start > Help > Pocket PC Basics.

<table>
<thead>
<tr>
<th>hp iPAQ Software</th>
<th>Functions</th>
</tr>
</thead>
<tbody>
<tr>
<td>iPAQ Backup</td>
<td>Back up your data to protect it from loss due to a drained battery, accidental deletion, or hardware failure.</td>
</tr>
<tr>
<td>iPAQ Image Zone</td>
<td>Display individual images and run slide shows. Also display images from a digital camera’s SD storage card.</td>
</tr>
<tr>
<td>Self-Test</td>
<td>Run a basic diagnostic test on the device.</td>
</tr>
</tbody>
</table>

(Continued)
### Getting to Know Your iPAQ Pocket PC

<table>
<thead>
<tr>
<th>hp iPAQ Software</th>
<th>Functions</th>
</tr>
</thead>
<tbody>
<tr>
<td>Asset Viewer</td>
<td>List detailed information about your system and its configuration.</td>
</tr>
<tr>
<td>Bluetooth</td>
<td>Enables short-range wireless communications technology capable of exchanging information up to a distance of about 30 feet (10 meters).</td>
</tr>
<tr>
<td>hp Mobile Print Center</td>
<td>Enable printing. (On CD for all models.)</td>
</tr>
<tr>
<td>iPAQ Wireless</td>
<td>Allows you to turn Wireless LAN and/or Bluetooth on and off.</td>
</tr>
<tr>
<td>iTask</td>
<td>Allows you to quickly access the most frequently used features on your iPAQ Pocket PC.</td>
</tr>
</tbody>
</table>

**Note:** Press and hold the iTask button (.called ) on the front of your iPAQ Pocket PC to switch between the current application and the last application you were running.
### Microsoft Pocket PC Software

<table>
<thead>
<tr>
<th>Software</th>
<th>Functions</th>
</tr>
</thead>
<tbody>
<tr>
<td>ActiveSync</td>
<td>Synchronize the information between your Pocket PC and computer so you have the latest information in both locations. Be sure you install ActiveSync on your computer before connecting the cradle and iPAQ Pocket PC to your computer.</td>
</tr>
<tr>
<td>Calculator</td>
<td>Perform calculations and convert currency.</td>
</tr>
<tr>
<td>Calendar</td>
<td>Schedule appointments, meetings, and other events, and set an alarm to remind you of the appointments. Appointments for the day are displayed on the <strong>Today</strong> screen.</td>
</tr>
<tr>
<td>Connections</td>
<td>Connect your Pocket PC to the Internet and intranet to browse Web sites, send and receive e-mail, and synchronize information using ActiveSync.</td>
</tr>
<tr>
<td>Contacts</td>
<td>Keep an updated list of friends and colleagues to e-mail and telephone.</td>
</tr>
<tr>
<td>Inbox</td>
<td>Receive and send Internet e-mail messages in Inbox on your iPAQ Pocket PC or your computer if ActiveSync is installed. You must have an e-mail address provided by your Internet Service Provider (ISP) or employer to send and receive e-mail.</td>
</tr>
<tr>
<td>Notes</td>
<td>Create handwritten or typed notes, drawings, and recordings.</td>
</tr>
<tr>
<td>Pictures</td>
<td>View individual pictures, run a slide show, or set a picture as the background on the <strong>Today</strong> screen.</td>
</tr>
<tr>
<td>Pocket Excel</td>
<td>Create and edit workbooks or view and edit Excel workbooks created on your computer.</td>
</tr>
</tbody>
</table>

(Continued)
Battery Saving Tip: You can program an Application Button to turn off the screen when an MP3 is playing, saving battery power used to run the screen. Tap Start > Windows Media > Tools > Settings > Buttons. From the Select Function drop down list, tap Screen Toggle. Press one of the programmable buttons on the front of your iPAQ Pocket PC, then tap OK.

Using the Stylus

Your iPAQ Pocket PC comes with a stylus that you should use to tap or write on your screen.

⚠️ CAUTION: To prevent damage to your iPAQ Pocket PC screen, never use any device other than the stylus that comes with the Pocket PC or an approved replacement to tap or write on the screen. If you lose or break your stylus, you can order extras at www.hp.com/products/pocketpc/options.
You can perform three basic actions using the stylus:

**Tap**—Lightly touch the screen to select or open an item. Lift the stylus after you tap an item. Tapping is equivalent to clicking an item with the mouse on your computer.

**Drag**—Place the point of the stylus on the screen and drag an item across the screen without lifting the stylus until you have completed the selection. Dragging is equivalent to dragging with the left mouse button pressed on your computer.

**Tap and hold**—Hold the stylus pointer on an item for a short time until a menu displays. Tapping and holding is equivalent to right-clicking your computer mouse button. When you tap and hold, a circle of red dots appears around the stylus to indicate that the menu will soon pop up.

### Setting the Date and Time

When you turn on your iPAQ Pocket PC for the first time, you are requested to select your time zone. After setting the time zone, you still need to set the time and date on your unit. All three settings are located in the Clock Settings screen and can be set at the same time.

**Note:** By default, the time on the iPAQ Pocket PC is synchronized with your computer each time the two devices connect using ActiveSync.

#### Setting the Time for Home and Locations You Are Visiting

From the **Start** menu, tap **Settings > System tab > Clock** icon.

**Shortcut:** From the **Today** screen, tap the **Clock** icon to set the time.

1. Tap either **Home** or **Visiting**.
2. Tap the **time-zone** down arrow, and select the appropriate time zone.
3. Tap the hour, minutes, or seconds, and use the up and down arrows to adjust the time.
   **Shortcut:** You can also adjust the time by moving the hands of the clock with the stylus.
4. Tap **AM** or **PM**.
5. Tap **OK**.
6. Tap **Yes** to save the time.

### Setting the Date

1. From the **Start** menu, tap **Settings > System** tab > **Clock** icon.
   **Shortcut:** From the **Today** screen, tap the **Clock** icon to set the date.
2. Tap the down arrow by the date.
3. Tap the left or right arrow to select a month and year.
4. Tap a day.
5. Tap **OK**.
6. Tap **Yes** to save the date settings.

You need to reset your time zone, time, and date if:

- The location time (Home or Visiting) needs to be changed.
- All power to the iPAQ Pocket PC is lost, which removes all saved settings.
- You perform a full reset of your iPAQ Pocket PC.

**Shortcut:** From the **Today** screen, tap the **Clock** icon to set the time zone, time, and date.
Entering Owner Information

You can personalize your iPAQ Pocket PC by entering owner information. To enter owner information:

1. From the Today screen, tap Start > Settings > Owner Information.

   **Shortcut:** From the Today screen, tap Tap here to set owner information.

2. Tap in the Name field. A keyboard appears at the bottom of the screen. Tap on the characters to enter your name.

   **Note:** If you prefer, you can use Letter Recognizer, Microsoft Transcriber, or Block Recognizer to input information. Refer to Chapter 5, “Learning Input Methods,” for more information.

3. Tap the Tab key on the keyboard to move the cursor to the next field.
4. Continue entering whatever information you want to include.
5. To display owner information at startup, tap in the Show information when device is turned on checkbox.
6. Tap on the Notes tab to enter any notes.
7. Tap OK to save the information and return to the Today screen.

Resetting the Unit

Performing a Normal Reset

A normal reset is sometimes referred to as a “soft reset.” A normal reset stops all running applications, but does not erase any programs or saved data.

**CAUTION:** Be sure to save any unsaved data before performing a normal reset since normal reset erases all unsaved data.
Getting to Know Your iPAQ Pocket PC

To perform a normal reset:
1. Locate the recessed **Reset** button on the side (h4100) or bottom (h4300) of your iPAQ Pocket PC.
2. Use the stylus to lightly press the **Reset** button. The Pocket PC restarts and displays the **Today** screen.

**Performing a Full Reset**

A full reset is sometimes referred to as a “hard reset.” Perform a full reset when you want to clear all settings, programs, and data from RAM.

⚠️ **CAUTION:** If you perform a full reset, your iPAQ Pocket PC returns to its default settings and loses all information that is not recorded in iPAQ File Storage.

To perform a full reset:
1. Press and hold the **Power** button.
2. Press the **Reset** button on the side (h4100) or bottom (h4300) of the iPAQ Pocket PC with the stylus.
3. Release the **Power** button first, then the **Reset** button.
4. The Pocket PC resets and powers on.

**Aligning the Screen**

When the iPAQ Pocket PC is turned on for the first time, you are guided through a screen alignment process. You must realign your screen if:

- The Pocket PC does not respond accurately to your taps.
- You perform a full reset of your Pocket PC.

To realign the iPAQ Pocket PC screen:

1. From the **Start** menu, tap **Settings > System** tab > **Screen** icon.
2. Tap the **Align Screen** button.

**Shortcut:** To access the **Align Screen** application without tapping on the screen, push down and hold the 5-Way Navigation button, then press the Calendar button (****).
3. Tap the cross-hair object at each location. Be precise when tapping the cross-hair object.

4. Tap OK.

**Routine Care**

To keep your iPAQ Pocket PC in good condition and working properly, follow these guidelines:

- Keep your Pocket PC away from excessive moisture and temperature extremes.
- Do not expose your Pocket PC to liquids or precipitation.
- Do not place anything on top of your Pocket PC to prevent damage to the screen.
- Clean your Pocket PC by wiping the screen and the exterior with a soft, damp cloth lightly moistened only with water.
- Avoid exposing your Pocket PC to direct sunlight or strong ultraviolet light for extended periods of time.
- Avoid scratching the surface of the screen and banging it against hard objects.
- Use only the stylus that comes with your Pocket PC or an approved replacement on the screen to prevent scratching it.

⚠️ **CAUTION:** To reduce the risk of damage to the internal components, do not spray liquid directly on the screen or allow excess liquid to drip inside your iPAQ Pocket PC. Using soap or other cleaning products on the screen may discolor the finish and damage it.
2

Using ActiveSync

You can use Microsoft ActiveSync to:

■ Synchronize information between your iPAQ Pocket PC and up to two computers or one server so that you have the latest information in all locations.
■ Change synchronization settings and the synchronization schedule.
■ Copy files between your device and computer.
■ Install applications on your iPAQ Pocket PC.
■ Back up and restore device information.
■ Synchronize links.
■ Send and receive e-mail.
■ Request meetings.

\* CAUTION: For synchronization to work properly, install Microsoft ActiveSync on your computer before you connect your iPAQ Pocket PC to your computer.
Connecting to a Computer

Connect your iPAQ Pocket PC to your computer using Microsoft ActiveSync and the desktop cradle, a wireless infrared connection, or Bluetooth. For more information on using ActiveSync with Bluetooth, refer to Chapter 8, “Using Bluetooth.”

Note: When using Microsoft ActiveSync to synchronize e-mail on your computer with your iPAQ Pocket PC, you must have Microsoft Outlook 98 or later installed on your computer. If you do not have Outlook, install the Microsoft Outlook 2002 software from the CD. Microsoft Outlook Express will not work with the iPAQ Pocket PC and ActiveSync.

Installing ActiveSync

CAUTION: For synchronization to work properly, install Microsoft ActiveSync on your computer before you connect your iPAQ Pocket PC to your computer.

To install Microsoft ActiveSync on your computer:

1. Insert the Companion CD into the CD tray or slot on your computer.
2. Select the link to install Microsoft ActiveSync.
3. Follow the instructions in the installation wizard. For more help, click the ActiveSync Help button during installation.
4. After installing ActiveSync on your computer, connect the iPAQ Pocket PC to the computer using the desktop cradle.
Synchronizing with Your Computer

After you have installed ActiveSync, you can:

■ Create partnerships that enable you to synchronize information with up to two computers.

■ Select information to be synchronized with your iPAQ Pocket PC (for example, Contacts, Calendar, Inbox, Tasks, Favorites, Files, Notes, and AvantGo).

Note: When you synchronize files, you can drag and drop the selected files from your computer to the synchronized folder on your iPAQ Pocket PC. If you named your device “PC1” when you created your partnership, then the synchronized folder is named “PC1.” When you synchronize, the files move to and from your iPAQ Pocket PC.

Using the Serial Infrared (IR) Connection

As an alternative to using the desktop cradle, you can synchronize your iPAQ Pocket PC and your computer using an infrared connection if you have an infrared port or an infrared USB adapter installed on your computer. The infrared connection option works only on computers that have Microsoft Windows 98SE, Me, 2000, or XP operating systems installed.

To set up an infrared connection to a computer:

1. Synchronize your iPAQ Pocket PC with your computer using the desktop cradle before the first time you establish an ActiveSync connection via infrared.

2. Follow your computer manufacturer’s instructions to install and set up an infrared port.

3. Remove the iPAQ Pocket PC from the cradle and line up the infrared port with the computer infrared port so they are unobstructed and within 12 inches (30.5 cm) of each other.
4. Initiate a connection by tapping **Start > ActiveSync > Tools > Connect via IR**. Synchronization begins on your device.

5. To disconnect, move the devices away from each other or tap **X** in the upper right of the screen to turn off.

### Changing Synchronization Settings

You can modify your synchronization settings for Microsoft ActiveSync to:

- Change when your iPAQ Pocket PC synchronizes with your computer or server.
- Change the type of connection from your iPAQ Pocket PC to your computer (for example, serial, USB, infrared connections).
- Select the files and information to synchronize with your computer.
- Select the files and information you do not want to synchronize with your computer (for example, e-mail attachments).
- Determine how conflicts between information on your iPAQ Pocket PC and information on your computer are handled.

To change synchronization settings:

1. From the **Start** menu on your computer, click **Programs > Microsoft ActiveSync > Tools > Options**.
   
   a. On the **Sync Options** tab, select the files and information to synchronize with your computer.
   
   b. On the **Schedule** tab, select when your iPAQ Pocket PC synchronizes with your computer.
   
   c. On the **Rules** tab, determine how conflicts between information on your iPAQ Pocket PC and information on your computer are handled.
2. Tap **OK** when you are finished.

3. From the **File** menu, click **Connection Settings**. Select the type of connection to be allowed between the iPAQ Pocket PC and the computer.

### Copying Files

You can copy files to and from your computer using **Explore** in ActiveSync and Windows Explorer.

To copy files:

1. Insert your iPAQ Pocket PC into the desktop cradle.
2. From the **Start** menu on your computer, click **Programs > Microsoft ActiveSync**.
3. Click **Explore**.
4. Double-click the **My Pocket PC** icon.
5. On your computer, right-click the **Start** menu, and select **Explore**.
6. Locate the file to be moved.

**Note:** You cannot copy preinstalled files or system files.

7. Drag and drop your files between your iPAQ Pocket PC and your computer. ActiveSync converts the files so that they can be used by the Pocket Office applications, if necessary.

**Note:** Move your files directly into My Documents on your iPAQ Pocket PC (or into a folder inside My Documents), so the applications on your iPAQ Pocket PC can locate them.
Installing Programs

To install programs on your iPAQ Pocket PC from your computer using ActiveSync:

1. Connect your iPAQ Pocket PC to your computer using the desktop cradle.
2. Follow the instructions provided with the program and by the installation wizard.
3. Check the screen of your iPAQ Pocket PC to see if any further steps are necessary to complete the program installation.

Backing up and Restoring

To help reduce the chance of losing information, you should back up information to your computer regularly. For more information on backing up and restoring information using Microsoft ActiveSync, refer to “Backing Up Information” in Chapter 4.

Synchronizing Links

You can synchronize links to Web sites from your Favorites list on your computer to view them offline with Pocket Internet Explorer.

1. From the Start menu on your computer, click Programs and double-click the Internet Explorer icon.
2. Click Favorites to see the list of links to your favorite Web sites.
3. To save a Web site link to Mobile Favorites, open the Web site, and click Create Mobile Favorite.
   If you select “Favorites” as an information type to be synchronized, ActiveSync copies your mobile favorite to your Pocket PC the next time you synchronize.
4. Follow the instructions in Synchronize information to manually synchronize your favorite links.
Sending and Receiving E-mail

You can send and receive e-mail messages by synchronizing your iPAQ Pocket PC with your computer using ActiveSync. If you are using ActiveSync to send and receive e-mail messages, the name of the folder you are using is displayed at the bottom of the screen. For more information on sending and receiving e-mail using ActiveSync, from the Start menu, tap Help > Inbox.

Requesting Meetings

You can schedule a meeting and send a meeting request through ActiveSync. For more information, from the Start menu, tap Help > Calendar.
Installing the Battery

The Pocket PC has a small internal backup battery that allows you to change the main battery without losing RAM data (user-installed programs and data) as long as it is replaced immediately.

It is recommended that you fully charge the iPAQ Pocket PC battery before setting up the unit, and recharge regularly. Your Pocket PC uses some power to maintain files in RAM and the clock. While working at your desk, keep the Pocket PC and Charger Adapter connected through the desktop cradle. When you travel, it is recommended that you carry the AC Adapter, Charger Adapter plug, or an optional spare battery with you.

Your iPAQ Pocket PC is shipped with the battery partially charged.
Installing the Battery in the h4100 Model

To install the removable/rechargeable battery in the HP iPAQ Pocket PC h4100 series:

1. On the back of the iPAQ Pocket PC, slide the Cover Release latch up 1 and pull the cover away from the unit 2.
Managing the Battery

2. Insert the battery into the battery slot on the right side of the Pocket PC 1, and push the left side of the battery into place 2 with the connectors lined up on the lower right.

**Note**: Ensure the large battery label is visible when the battery is installed.
3. Replace the cover by matching the tabs on the cover to the latches on the iPAQ Pocket PC, and snap into place.

**CAUTION:** The cover must be tightly latched in place for the iPAQ Pocket PC to operate.

**Note:** If the battery is not fully charged, you must connect the AC Adapter to the Pocket PC to fully charge it before continuing. It takes about four hours to fully charge the battery.
Installing the Battery in the h4300 Model

To install the removable/rechargeable battery in the HP iPAQ Pocket PC h4300 series:

1. On the back of the iPAQ Pocket PC, hold down the Cover Release Button 1 as you slide the cover down and away from the unit 2.
Managing the Battery

2. Insert the battery into the battery slot on the right side of the Pocket PC ①, and push the left side of the battery into place ② with the connectors lined up on the lower right.

Note: Ensure the large battery label is visible when the battery is installed.
3. Replace the cover by lining up the cover with the sides of the iPAQ Pocket PC and sliding the cover up until it snaps into place.

\[ \text{CAUTION: The cover must be tightly latched in place for the iPAQ Pocket PC to operate.} \]

\[ \text{Note: If the battery is not fully charged, you must connect the AC Adapter to the Pocket PC to fully charge it before continuing. It takes up to four hours to fully charge the battery.} \]
Removing the Battery

Removing the Battery from the h4100 Model

To remove the battery from the iPAQ Pocket PC h4100 series:
1. Remove the stylus.
2. Remove the battery cover.
3. Place your thumb in the recess ①, then lift the left side of the battery ② and pull it out ③.

⚠️ CAUTION: Because most of the applications and data you install on your iPAQ Pocket PC are held in memory (RAM), you need to reinstall them if the battery completely discharges or if the battery is removed from the unit for extended periods of time.

You do not need to reinstall applications and data installed in the iPAQ File Store folder because they are saved in nonvolatile memory.
Removing the Battery from the h4300 Model

To remove the battery from the iPAQ Pocket PC h4300 series, remove the battery cover, place your thumb in the recess 1, then lift the left side of the battery 2 and pull it out 3.

CAUTION: Because most of the applications and data you install on your iPAQ Pocket PC are held in memory (RAM), you need to reinstall them if the battery completely discharges or if the battery is removed from the unit for extended periods of time.

You do not need to reinstall applications and data installed in the iPAQ File Store folder because they are saved in nonvolatile memory.

Charging the Battery

Battery Saving Tip: Leave your iPAQ Pocket PC connected to AC power at all times when you’re not using it.
Managing the Battery

Charging with the AC Adapter

The standard AC Adapter works in any household outlet. You can also purchase one that works in your vehicle’s cigarette lighter or a 12-volt power outlet.

⚠️ **CAUTION:** Use only HP recommended AC adapters.

To charge the iPAQ Pocket PC using the AC Adapter:

1. Plug the AC Adapter into an electrical outlet 🌐.
2. Insert the AC Adapter plug into the charging adapter 🌐.
3. Insert the charging adapter into the bottom of the iPAQ Pocket PC 🌐.

⚠️ **CAUTION:** To avoid damaging your iPAQ Pocket PC or the AC Adapter, check to be sure all connectors are properly aligned before connecting them.

4. When the power indicator on the top of the iPAQ Pocket PC turns solid amber, the unit is fully charged and you can disconnect the AC Adapter. The approximate time to fully charge a unit is four hours.
Charging with the Desktop Cradle and AC Adapter

Use the Desktop Cradle to:

■ Charge the iPAQ Pocket PC.
■ Synchronize the Pocket PC with your computer.
  (For information on synchronizing, refer to Chapter 2, “Using ActiveSync.”)

To charge the iPAQ Pocket PC using the desktop cradle:

1. Plug the AC Adapter into an electrical outlet and connect the other end of the AC Adapter to the AC connector on the desktop cradle.
2. Slide the bottom of your iPAQ Pocket PC into the cradle and push firmly to seat it.

CAUTION: To avoid damaging your iPAQ Pocket PC or the cradle, check to be sure the iPAQ Pocket PC and cradle connectors are properly aligned before pushing the Pocket PC into the cradle.

Note: The amber charge light on the iPAQ Pocket PC blinks while the battery is recharging and turns solid (nonblinking) when the battery is fully charged.
Charging a Spare Battery

Battery Saving Tip: To ensure you always have battery power available, invest in an extra Standard Battery or Extended Battery. These batteries can be charged in the Desktop Cradle. To purchase an extra battery, refer to the HP Web site at [www.hp.com/products/pocketpc](http://www.hp.com/products/pocketpc).

To charge an extra battery in the Desktop Cradle:

1. Plug the AC Adapter into an electrical outlet  and connect the other end of the AC Adapter to the AC connector on the desktop cradle.
2. Insert the battery into the battery compartment with the connectors lined up on the lower right, and push the left side of the battery into place.
3. When the Battery Light on the front of the Desktop Cradle is amber, the battery is charging. When the light is green, the battery is completely charged and ready to use.

![Diagram of charging process]

Note: The stylus can be used to lift the left side of the battery to remove it from the cradle.
Changing the Backlight Settings

To change the backlight settings in order to conserve more battery power:

1. From the Start menu, tap Settings > System tab > Backlight.

   **Shortcut:** Press Application Button 4 (iTask), then tap the Light bulb icon.

2. Select the following backlight settings:
   - Brightness
   - Battery Power
   - External Power

**Battery Saving Tip:** Set the backlight to go off quickly after you stop using your iPAQ Pocket PC, or move the slide bar to Power Save mode to turn off the backlight completely. You can turn the backlight back on (or off) by pressing and holding the Power button for three seconds.

Changing the Wireless LAN Power Saving Modes

To change Wireless LAN (WLAN) power saving modes:

1. From the Start menu, tap Settings > System tab > Power > Control tab.

2. For WLAN Power Save mode, select:
   - **OFF**—No WLAN Power Save. Use only if the absolute highest WLAN throughput is required or if your network configuration does not support these modes.
   - **Auto**—Automatically switches between Power Save and no power save.
Managing the Battery

- **Extended**—Uses the least battery power while maintaining a WLAN connection. This mode significantly reduces the WLAN data throughput. It is not recommended for large file transfers.

**Note:** The Extended power saving mode is not recommended if Bluetooth is also on.

Disabling the Application Buttons

Pressing the Application Buttons on your iPAQ Pocket PC will turn your device on by default.

**Battery Saving Tip:** To reduce incidence of accidentally powering on the iPAQ Pocket PC, you may choose to disable the Application and Record Buttons Auto Power On feature.

To disable the Auto Power On function of the Application Buttons or the Record Button:

1. Tap **Start** > **Settings** > **Buttons** > **Lock** tab.
2. Tap in the **Disable the application buttons** checkbox AND/OR tap in the **Disable the record button** checkbox.
3. Tap **OK**.

**Note:** If you disable the Auto Power On feature for the Application Buttons, the Power Button still turns the unit on. Once the unit is turned on, all buttons will function according to their programmed functions.
Manually Monitoring the Battery

To manually monitor the battery power:

1. From the Start menu, tap Settings > System tab > Power icon.
2. Tap OK.

Battery Saving Tip: Tap Start > Settings > System tab > Power > Control tab, then tap the On battery power checkbox and set it to turn your iPAQ Pocket PC off after a short time of not being used.
Learning the Basics

Using the Today Screen

When you first turn on your iPAQ Pocket PC, the Today screen displays. You can also display it by tapping Start, and Today. Use the Today screen to view:

- Owner information
- Upcoming appointments
- Unread and unsent messages
- Tasks that need to be completed

- Tap to switch to a program.
- Tap to set ISP or Work connections.
- Tap to change volume or mute all sounds.
- Tap to change date and time.
- Tap to set appointment or view existing appointment.
- Tap to read e-mail.
- Tap to turn Bluetooth on/off
- Tap to create a new item.
Navigation Bar and Command Bar

The Navigation bar is located at the top of the screen. It displays the active program and current time, and allows you to close screens. Use the Start menu to select a program.

![Start menu diagram](image)

Within each program, use the Command bar located at the bottom of the screen to perform tasks. Tap New to create a new item in the current program.
Status Icons

You may see the following status icons displayed on the Navigation bar or Command bar. Tap the icon on the screen to view more information related to the item.

- **Active connection to computer or wireless network.**
- **Inactive connection to computer or wireless network.**
- **Microsoft ActiveSync is synchronizing.**
- **Speaker is on.**
- **Speaker is off.**
- **iPAQ Pocket PC is connected with the desktop cradle. This icon appears only when there is an active connection.**
- **Bluetooth power-on/off icon. When the Bluetooth icon is blue, Bluetooth is active. When the Bluetooth icon is grayed with a red X, Bluetooth is inactive.**

Pop-Up Menus

Pop-up menus allow you to quickly perform an action. Use the pop-up menu to cut, copy, rename, and delete an item, also send an e-mail or send a file to another device.

To access a pop-up menu, **tap and hold** the stylus on the item on which you want to perform the action. When the menu appears, tap the desired action, or tap anywhere outside the menu to close it without performing an action.
Creating information

From the **Today** screen, you can create new information, including:

- Appointments
- Contacts
- Messages
- Excel Workbook
- Notes
- Tasks
- Word documents

1. Tap ☑️, or from the **Start** menu, tap **Today** > **New**.
2. Tap an option to create a new item.
3. Tap **OK** after you finish creating a new item.
Customizing the Today Screen

From the Settings Today screen, you can:

■ Add a picture as the background.
■ Select the information that appears on the Today screen.
■ Set the order of the information.
■ Set when to see the Today screen.

1. Tap , or from the Start menu, tap Settings > Today.
2. Select Use this picture as the background checkbox.
3. Tap Browse to select a picture from File Explorer.
4. Tap the **Items** tab to select or reorder the information on the **Today** screen.

5. Tap an item to highlight it.

6. Tap **Move Up** or **Move Down** to change the order of items on the **Today** screen.

**Note:** You cannot change the placement of the **Date** on the **Today** screen.

7. Tap the down arrow associated with **Display Today screen if device is not used for...hours** checkbox to determine how many hours must pass before the **Today** screen displays.

8. Tap **OK**.
Using Applications

Opening Applications

Open any application on your iPAQ Pocket PC from the Start menu.

**Note:** You can also open an application by assigning it to an Application Button. To assign Application Buttons, from the Today screen, tap Start > Settings > Buttons.

To open an application:

1. Tap Start > Programs.
2. Tap the desired application title or logo.

Minimizing Applications

To minimize an open application, tap the x at the top right of the screen.

Closing Applications

Applications automatically close based on available memory. However, if your iPAQ Pocket PC is running slowly, you can close applications using iTask or by manually closing them.

**Closing with iTask**

1. Press the iTask button (Application Button 4 on the lower right side of your unit).
2. Tap and hold the program to be closed.
3. From the pop-up menu, tap Close This Task.
Closing Manually

1. From the Start menu, tap Settings > System tab > Memory > Running Programs tab.
2. Tap Stop All or select a particular application, then tap Stop.

Note: To bring a currently running program to the foreground, tap Activate.

Installing Applications

Install applications on your iPAQ Pocket PC from your:

- Computer by using Microsoft ActiveSync.
- iPAQ Pocket PC if the application file has a .cab extension.
- iPAQ Pocket PC or your computer by copying an application file that has an .exe or .cef extension.

When installing applications, look for the correct version for your iPAQ model or Pocket PC 2003.

- Follow the instructions provided with the application and by the installation Wizard to install applications from your computer.
- Tap the application file in File Explorer on your iPAQ Pocket PC and follow the instructions on the installation Wizard to install applications on your Pocket PC.
Using iPAQ Image Zone

Using iPAQ Image Zone, you can:

- View pictures stored on your iPAQ Pocket PC or on a storage card
- Record sounds with pictures
- View a slideshow
- Print pictures

Viewing Pictures

1. From the Start menu, tap Programs > iPAQ Image Zone.

Note: The viewer opens in Browse mode by default. Browse mode displays thumbnail view of the pictures in the current folder.

2. Tap a thumbnail to select the picture. A preview of the picture and information about it will be displayed.

To view images in a different folder:

1. Tap File > Change Folder.
2. Select the desired folder.
3. Tap OK.

Viewing a Picture Full-Screen

To view a picture full-screen, and to be able to zoom in or out:

1. Select the picture by tapping on it thumbnail.
2. Tap View > Image, or tap on the preview window.
3. Zoom in or out using the toolbar buttons. If the picture is too large to fit on the screen, you can display other parts of the picture by dragging the stylus on the screen, or by using the Navigation Buttons.
Recording Sound With a Picture

You can record sound for each picture. When the picture is displayed, the associated sound is played. Pictures with sound have a speaker icon in their thumbnails.

To add sound to a picture:
1. Select the picture by tapping on its thumbnail.
2. Tap the Cassette icon on the menu bar.
3. Tap the Record button on the Recording toolbar.
4. Speak into the microphone or record the sound.
5. Tap the Stop button on the Recording toolbar.

To change audio options:
1. Tap File > Options > Audio tab.
2. Select your audio options.
3. Tap OK.

Viewing a Slideshow

You can view a slideshow of the images in the current folder. To start the slideshow, tap View > Slideshow.

During the slideshow, tap anywhere on the screen to display the on-screen controls which you can use to move forward or backward through the slides, or to end the slideshow. You can also use the Navigation Buttons to move forward or backward through the slides.

You can control display options such as:
- Sequence
- Delay
- Rotation
- Transition Effect
To change slideshow settings:
1. Tap File > Options > Slideshow tab.
2. Select the settings and effects you want to use in your slideshow.
3. Tap OK.

Printing Pictures
You can print pictures from iPAQ Image Zone if HP Mobile Printing has been installed from the Companion CD.

To print a picture:
1. Select the picture to be printed by tapping on its thumbnail.
2. Tap File > Print.

Note: For more information on using iPAQ Image Zone, tap Start > Programs > iPAQ Image Zone, then tap > Help.

Backing Up Information
Use iPAQ Backup or Microsoft ActiveSync Backup to back up and restore information on your iPAQ Pocket PC.

Note: iPAQ Backup is already installed on the iPAQ Pocket PC. You must install ActiveSync on your computer before using ActiveSync Backup.

To help reduce the chance of losing information, you should back up information on a regular schedule.
Learning the Basics

Backup/Restore using iPAQ Backup

iPAQ Backup saves your data in a backup file. You may designate a file name and a location for the file to be saved. iPAQ Backup backs up to a memory card, main memory, or the iPAQ File Store folder. Close all programs on your iPAQ Pocket PC before backing up or restoring your information.

⚠️ CAUTION: Restoring your information replaces the current information on your iPAQ Pocket PC with the information saved in your backup.

To backup/restore using iPAQ Backup:
1. Tap ☰, or from the Start menu, tap Programs > iPAQ Backup.
2. Tap the Backup tab or the Restore tab.
3. Select the files and folders to be backed up or restored.
4. Select file location for backed-up data.
5. Set backup or restore options.
6. Press the Backup or Restore button, and press the Start button on the next screen.

Backup/Restore Using ActiveSync

Close all programs on your iPAQ Pocket PC before backing up or restoring your information.

⚠️ CAUTION: Restoring your information replaces the current information on your iPAQ Pocket PC with the information saved in your backup.

To backup/restore using ActiveSync:
1. Be sure the iPAQ Pocket PC is connected to your computer.
2. From your computer, open Microsoft ActiveSync. From the Start menu, click Programs > Microsoft ActiveSync.
3. From the Tools menu, click Backup/Restore.
4. Click the Backup or Restore tab, and select your options.
5. Click Backup Now or Restore Now.
Using iPAQ File Store Folder

You can install programs and save files to the iPAQ File Store folder, which is accessed from File Explorer on your iPAQ Pocket PC.

Programs and files stored in iPAQ File Store are held in ROM and are saved if you perform a full reset of your iPAQ Pocket PC or if the battery discharges completely.

To save to iPAQ File Store:
1. Copy the files to be saved to the iPAQ File Store folder.
2. From the Start menu, tap Programs > File Explorer > My Device > iPAQ File Store.
3. Paste the selected files.

Note: Before saving files to the iPAQ File Store folder, it is a good idea to determine how much memory is available in the folder. To view the amount of memory, from the Start menu, tap Settings > System tab > Memory > Storage Card tab, then select iPAQ File Store from the drop down menu.
5

Learning Input Methods

Using Input Software

CAUTION: To avoid damaging your iPAQ Pocket PC screen, always use a stylus. Never use a pen or any type of metal pointer on the screen.

To input information to your Pocket PC, you can tap the on-screen keyboard or write with the Letter Recognizer, Microsoft Transcriber, or Block Recognizer in any application. On the HP iPAQ Pocket PC h4300 Series, the integrated keyboard can also be used to input information. You can use the stylus to draw and write on the screen in the Notes application and from any Notes tab in the Calendar, Contacts, and Tasks applications.

Changing Word Suggestion Options

As you type or write, the Pocket PC suggests words for you in a box above the keyboard, Letter Recognizer, or Block Recognizer, but not in the Transcriber.

You determine:

- If words are suggested.
- The number of letters you enter before a word is suggested.
- The number of words that are suggested per entry.
To change settings for word suggestions:

1. From the **Start** menu, tap **Settings** > **Input**.

2. Tap the **Word Completion** tab.

3. Tap the down arrow associated with letters and select the number of letters you want to type before a word is suggested.
4. Tap the down arrow associated with words and select the number of words you want suggested.

5. Tap OK.

Note: If you do not want any words suggested, remove the checkmark by tapping the checkbox next to Suggest Words When Entering Text.
Using the On-Screen Keyboard

Use the stylus to tap letters, numbers, and symbols on the on-screen keyboard to enter typed text directly onto the screen.

1. From any application, tap the up arrow next to the Input Panel icon.

2. Tap Keyboard to display a keyboard on the screen.

   **Note:** To see symbols, tap the 123 or Shift key.

3. Tap a letter, symbol, or number to enter information.
4. Tap OK.
Writing with the Stylus and the Letter Recognizer

Use the stylus and Letter Recognizer to write letters, numbers, and symbols on the screen. Create words and sentences by writing in uppercase (ABC), lowercase (abc), and symbols (123) as instructed here.

To write with the stylus and Letter Recognizer:

1. From any application, tap the up arrow next to the Input Panel icon.
2. Tap Letter Recognizer.
3. Write a letter or symbol between the dashed line and baseline.
   a. To display in uppercase, write a letter between the hatch marks labeled ABC.
   b. To display in lowercase, write a letter between the hatch marks labeled abc.
   c. Write a number or draw a symbol between the hatch marks labeled 123.

What you write will be converted to text.

Note: A question mark within a program indicates a Help file.

Note: For the Letter Recognizer to work effectively, write characters between the dashed line and baseline.

- If you are writing a letter like “p,” write the top portion within the dashed line and baseline, and the tail portion below the baseline.
- If you writing a letter like “b,” write the bottom portion within the dashed line and baseline, and the top portion above the dashed line.
Writing with the Stylus and Microsoft Transcriber

Use the stylus and Microsoft Transcriber to write words, letters, numbers, and symbols anywhere on the screen.

1. From any application, tap the up arrow next to the Input Panel icon.
2. Tap Transcriber to display the Transcriber Intro screen.
3. Tap OK.
4. Tap New at the bottom of the screen.
5. Begin writing on the screen. What you write will be converted to text.

Note: To “teach” Transcriber your style of writing, tap on the “a” icon at the bottom of the screen to display the Letter Shapes screen and follow the instructions.

Writing with the Stylus and Block Recognizer

Write letters, numbers, and symbols using the stylus and Block Recognizer. Create words and sentences by writing letters and numbers in specific areas.

1. From any application, tap the up arrow next to the Input Panel button.
2. Tap Block Recognizer.

Note: For online Help, tap the ?
3. Write a word, letter, or symbol between the hatch marks.
   a. To type text, write a letter between the hatch marks labeled “abc.”
   b. To type numbers or symbols, write a number or symbol between the hatch marks labeled “123.”

   What you write will be converted to text.

Drawing and Writing on the Screen

Use the stylus as a pen to draw and write on the screen in the Notes program or from the Notes tab in Calendar, Contacts, or Tasks.

1. From the Start menu, tap Notes > New.
2. Draw and write on the screen.
3. Tap the Pen icon.
4. Tap OK.
Learning Input Methods

Converting Writing to Text

You can convert your writing to text when you write with the stylus in the Notes program or from the Notes tab in:

- Calendar
- Contacts
- Tasks

To convert writing to text:
1. From the Start menu, tap Notes or tap the Notes tab in Calendar, Contacts, or Tasks.
2. Tap a note to open it.
3. Tap Tools.
4. Tap Recognize.

**Note:** To convert a particular word or phrase, highlight it before you tap Recognize. If a word is not recognized, it will not be converted.

5. Tap OK.

Using the Integrated Keyboard
(HP iPAQ Pocket PC h4300 Series only)

Your HP iPAQ Pocket PC h4300 Series comes with an integrated keyboard for convenient data input. It includes a handy backlight feature for enhanced visibility in low light.

**Note:** If the on-screen keyboard is displayed, press any key on the integrated keyboard to minimize it.
Configuring the Keyboard

You can configure several features on the integrated keyboard. To customize your keyboard:

1. On your iPAQ Pocket PC, tap Start > Settings > System tab > Keyboard.

2. Do one or more of the following:
   - Tap the Disable Keyboard checkbox to disable the keyboard functionality.
   - Tap the Turn on keyboard backlight checkbox to turn the Pocket PC backlight on whenever you press a key on the keyboard.
   - Tap and slide the Turn on keyboard backlight scale to change the length of time the backlight stays on after a key is pressed.
   - Tap the Keyboard Repeat Control button to change the Delay before first repeat and Repeat rate functions for the keyboard keys.

Note: Changing the keyboard repeat rate controls also affects the same settings for the Application Buttons and 5-Way Navigation Button.
Special Key Features

The integrated keyboard takes advantage of several special features to make using a small keyboard easier.

“Sticky” Keys

The integrated keyboard uses a “Sticky Key” feature for the Shift, Menu, and Fn keys (known as “key modifiers”). This means that when you enter a number or symbol requiring a combination of keys to be pressed, the key modifier will stay engaged until you press the second key. It is not necessary to press both keys at the same time.

Special Keys

There are several keys on the integrated keyboard that, when used in combination with other keys, make it easier to navigate the keyboard or have special modifier capabilities.

<table>
<thead>
<tr>
<th>Key</th>
<th>Function (Fn) key</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>+</td>
<td>Symbol (Sym) key</td>
<td>“Sticky Key” for invoking alternate function or symbols on most keys.</td>
</tr>
<tr>
<td></td>
<td>(English only)</td>
<td></td>
</tr>
<tr>
<td>ñü</td>
<td>Symbol (Sym) key</td>
<td>Used for selecting alternate characters and symbols to replace a character.</td>
</tr>
<tr>
<td></td>
<td>(all other languages)</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Start key</td>
<td>Instantly displays the Start menu from any application without tapping the screen.</td>
</tr>
<tr>
<td></td>
<td>Menu key</td>
<td>Context-sensitive menu key which is used for shortcuts such as cutting and pasting.</td>
</tr>
</tbody>
</table>
Note: To type a backslash (\) on the integrated keyboard, first press **Fn + P** to create a forward slash (/), then the **Symbol key** to modify it as necessary. Refer to the “Symbol Key” section below for more information on modifying characters.

**Symbol Key**

To add a special character using the Symbol key, type the related character first, then press the Symbol key. Continue pressing the Symbol key until you reach the special character you are looking for. If you want to modify an existing character on a document, move the cursor to the right of the character you want to change, then press the Symbol key until the special character you want to replace the original with is reached.

Refer to the table below for a list of special characters.

<table>
<thead>
<tr>
<th>Original Character</th>
<th>Modified Character</th>
</tr>
</thead>
<tbody>
<tr>
<td>a</td>
<td>à á â ã ë æ</td>
</tr>
<tr>
<td>A</td>
<td>À Á Â Ã Æ</td>
</tr>
<tr>
<td>c</td>
<td>ç č ç ©</td>
</tr>
<tr>
<td>C</td>
<td>Ç Č Ć ©</td>
</tr>
<tr>
<td>d</td>
<td>đ</td>
</tr>
<tr>
<td>D</td>
<td>Đ</td>
</tr>
<tr>
<td>e</td>
<td>è é ê ë Ė</td>
</tr>
<tr>
<td>E</td>
<td>È Œ Œ Œ</td>
</tr>
<tr>
<td>i</td>
<td>í í í í</td>
</tr>
<tr>
<td>l</td>
<td>î î î î</td>
</tr>
</tbody>
</table>

(Continued)
<table>
<thead>
<tr>
<th>l</th>
<th>Ł</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ł</td>
<td>Ł</td>
</tr>
<tr>
<td>n</td>
<td>ñ</td>
</tr>
<tr>
<td>N</td>
<td>Ñ</td>
</tr>
<tr>
<td>ò ó ô õ ö ø œ</td>
<td>Ò Ó Ô Õ Ö Œ</td>
</tr>
<tr>
<td>þ ¶</td>
<td>®</td>
</tr>
<tr>
<td>ş š ß</td>
<td>Ş Š ß</td>
</tr>
<tr>
<td>ų ź</td>
<td>Ź Ż</td>
</tr>
<tr>
<td>€ £ ¥</td>
<td>€ £ ¥</td>
</tr>
</tbody>
</table>

(Continued)
Function Keys

The integrated keyboard keys perform additional functions when pressed in the combinations indicated.

<table>
<thead>
<tr>
<th>Keystroke Combination</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Shift + any letter key</td>
<td>Enters capital letter</td>
</tr>
<tr>
<td>Fn + Shift</td>
<td>Shift lock on/off</td>
</tr>
<tr>
<td>Fn + any key</td>
<td>Enters function characters on key (indicated in blue)</td>
</tr>
<tr>
<td>Fn + right Navigation Button</td>
<td>Highlights area to the right of the cursor</td>
</tr>
<tr>
<td>Fn + left Navigation Button</td>
<td>Highlights area to the left of the cursor</td>
</tr>
<tr>
<td>Fn + up Navigation Button</td>
<td>Highlights area from the cursor to one row above the cursor</td>
</tr>
<tr>
<td>Fn + down Navigation Button</td>
<td>Highlights area from the cursor to one row below the cursor</td>
</tr>
<tr>
<td>Fn + Del</td>
<td>Deletes characters without backspacing.</td>
</tr>
<tr>
<td>Fn + Enter (+− )</td>
<td>Minimizes the current application</td>
</tr>
<tr>
<td>Fn + right arrow (B)</td>
<td>Moves cursor to the right</td>
</tr>
<tr>
<td>Fn + left arrow (C)</td>
<td>Moves cursor to the left</td>
</tr>
<tr>
<td>Fn + up arrow (G)</td>
<td>Moves cursor up one row</td>
</tr>
<tr>
<td>Fn + down arrow (V)</td>
<td>Moves cursor down one row</td>
</tr>
</tbody>
</table>

Note: The stylus can be used to select text or scroll through the displayed page.
Menu Key Functions

The Menu key is application- and context-sensitive. It pulls up a menu specific to what you are doing. Not all applications support functions for the Menu key. The following table shows some examples of how Pocket Word use the Menu key when text is selected. Different menu options are shown if no text is selected.

<table>
<thead>
<tr>
<th>Menu Key Combination</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>Menu + C</td>
<td>Copies highlighted selection into buffer</td>
</tr>
<tr>
<td>Menu + P</td>
<td>Pastes text from buffer</td>
</tr>
<tr>
<td>Menu + T</td>
<td>Cuts highlighted selection</td>
</tr>
<tr>
<td>Menu + L</td>
<td>Clears highlighted selection</td>
</tr>
<tr>
<td>Menu + F</td>
<td>Opens the Format menu</td>
</tr>
<tr>
<td>Menu + A</td>
<td>Starts a new paragraph</td>
</tr>
<tr>
<td>Menu + S</td>
<td>Opens the spell check program</td>
</tr>
</tbody>
</table>

Keyboard Layout

Below is an illustration of the keyboard layout for reference purposes.
Learning Input Methods

French

German
Expansion Cards

You can expand the memory and connectivity of your iPAQ Pocket PC. Use optional expansion cards for:

- Adding functionality such as a SDIO camera
- Expanding the memory of your iPAQ Pocket PC
- Viewing the content of memory cards (SD/MMC)

**Note:** Expansion cards must be purchased separately and are not included with your iPAQ Pocket PC.

To locate information about expansion cards, visit the following HP Web site:

www.hp.com/products/pocketpc/options
Expansion Cards

Installing a Secure Digital (SD) Expansion Card

To install a Secure Digital (SD) card into the expansion slot on the iPAQ Pocket PC:

1. Locate the slot on the top of the iPAQ Pocket PC.
2. Remove the protective plastic card.
3. Insert the expansion card into the expansion slot and push the connection edge of the card firmly into the expansion slot.

Note: If your expansion card is not recognized, follow the card manufacturer’s instructions to install it.
Removing a Secure Digital (SD) Expansion Card

To remove a Secure Digital (SD) expansion card from the expansion slot on the iPAQ Pocket PC:

1. Close all applications that are using the expansion card.
2. Remove a card from the Secure Digital expansion slot by slightly pushing down on the card to unlock it.

3. When the card disengages and pops up, pull it from the expansion slot.

⚠️ CAUTION: SD cards must first be unlocked before removal.

Viewing the Content of Memory Cards

Use File Explorer to view the files that are located on your optional Secure Digital card.

1. From the Start menu, tap Programs > File Explorer.
2. Tap the root directory of My Device, and select the Storage Card folder to see a list of files and folders.
Connecting to the Internet

Use your iPAQ Pocket PC to connect to the Internet or your Work network.

To send and receive e-mail with Inbox and to view Web sites with Pocket Internet Explorer, you must set up a remote connection with devices such as a Secure Digital Input/Output (SDIO) modem card, ethernet card, or the wireless 802.11b internal radio. Another option is to use a Bluetooth-enabled device such as a phone or LAN Access point.

Note: Use of dial-up and wireless Internet, e-mail, corporate networks, and other wireless communications, such as Bluetooth-enabled devices, may require separately purchased additional hardware and other compatible equipment, in addition to a standard Wireless LAN (WLAN) infrastructure and a separately purchased service contract. Check with your service provider for availability and coverage in your area. Not all Web content may be available. Some Web content may require installation of additional software.

Note: For more information on this subject, refer to the Help file on your iPAQ Pocket PC by tapping Start > Help > Connections.
Connecting to a Private Network

1. Before you start, be sure to have your server phone number, user name, and password. This information can be obtained from your network administrator.

2. Tap Start > Settings > Connections tab > Connections icon.

3. In My Work Network, follow the instructions for each type of connection. For more information on Bluetooth connections, see Chapter 8, “Using Bluetooth.” For more information on Wireless LAN connections, see “Setting Up VPN Server Connections” or “Setting Up Proxy Server Settings” in Chapter 9, “Using the Wireless LAN.”

Entering an Internet Address

With Pocket Internet Explorer and a connection to the Internet, you can view Web sites on your iPAQ Pocket PC by typing an address or Universal Resource Locator (URL) in the Address bar.

- Note: Web sites that use HTML 4.0, DHTML, animated GIF images, and Java applets may not work correctly in Pocket Internet Explorer without additional software.

To enter an Internet address (URL) on your iPAQ Pocket PC:

1. From the Start menu, tap Internet Explorer > Address Bar.

- Note: If the Address Bar is not visible, tap the View tab > Address Bar to turn it on.

2. Enter the Internet address (URL) in the Address bar.

3. Tap the Go icon.
Using a Favorites List

With Pocket Internet Explorer and a connection to the Internet, you can view Web sites on your iPAQ Pocket PC by selecting one from your Favorites list.

To select a Web site from your Favorites list:

1. From the Start menu, tap Internet Explorer.
2. Tap the Favorites icon and the Web site you want to view.
8

Using Bluetooth

Your iPAQ Pocket PC comes with built-in Bluetooth technology that allows short-range connections and provides fast, reliable, and secure wireless communication.

With Bluetooth powered on, you can send information or perform the following tasks wirelessly between two Bluetooth devices, within a range of approximately 10 meters (30 feet):

- Exchange contacts, calendar items, and tasks
- Send or exchange business cards
- Transfer files
- Synchronize with a computer through an ActiveSync connection
- Partner with a Bluetooth-enabled cell phone and use the cell phone as a wireless modem
- Connect to other Bluetooth devices (Virtual COM port)
- Print to a Bluetooth printer
Using Bluetooth

- Create a personal area network (PAN) to chat, play games, etc.

**Note:** Use of dial-up and wireless Internet, e-mail, corporate networks, and other wireless communications, such as Bluetooth-enabled devices, may require separately purchased additional hardware and other compatible equipment, in addition to a standard Wireless LAN (WLAN) infrastructure and a separately purchased service contract. Check with your service provider for availability and coverage in your area. Not all Web content may be available. Some Web content may require installation of additional software.

### Getting Acquainted with Bluetooth

Before you start using Bluetooth to establish wireless connections, take a few minutes and familiarize yourself with:

- Terms used in this chapter
- Supported Services
- Bluetooth Settings
- Bluetooth Manager

**Note:** For more detailed help, refer to the Help files installed on your iPAQ Pocket PC. From the **Start** menu, tap **Help > Bluetooth**.
Understanding Terms

The following Bluetooth terms are used throughout this chapter.

<table>
<thead>
<tr>
<th>The Term...</th>
<th>Means...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Authentication</td>
<td>Verification of a numeric passkey before a connection or activity can be completed.</td>
</tr>
<tr>
<td>Authorization</td>
<td>Approval of a connection or activity before it can be completed.</td>
</tr>
<tr>
<td>Bonding (Paired devices)</td>
<td>Create a trusted connection between your device and another. After a bond is created, the two devices become paired. A paired device does not require authentication or authorization.</td>
</tr>
<tr>
<td>Device address</td>
<td>Unique electronic address of a Bluetooth device.</td>
</tr>
<tr>
<td>Device discovery</td>
<td>Location and recognition of another Bluetooth device.</td>
</tr>
<tr>
<td>Device name</td>
<td>Name that a Bluetooth device provides when discovered by another device.</td>
</tr>
<tr>
<td>Encryption</td>
<td>Method of protecting data.</td>
</tr>
<tr>
<td>Link key</td>
<td>Code used to securely pair devices.</td>
</tr>
<tr>
<td>Passkey</td>
<td>Code you enter to authenticate connections or activities requested by other devices.</td>
</tr>
<tr>
<td>Personal Information Manager (PIM)</td>
<td>Collection of programs used to manage daily business tasks (for example: Contacts, Calendar, and Tasks).</td>
</tr>
<tr>
<td>Profiles</td>
<td>Collection of Bluetooth settings.</td>
</tr>
<tr>
<td>Service discovery</td>
<td>Determination of which programs you have in common with other devices.</td>
</tr>
</tbody>
</table>
Supported Services

The functions that Bluetooth supports are called services. You can communicate only with Bluetooth devices that support at least one of the following services:

- BPP (Basic Printer profile)
- DUN (Dial-up Networking profile)
- FAX
- FTP (File Transfer profile)
- GAP (Generic Access profile)
- HCRP (Hard Cable Replacement profile)
- LAP (LAN Access profile)
- OBEX (Object Exchange profile)
- OPP (Object Push profile)
- PAN (Personal Area Network profile)
- SPP (Serial Port profile)
- ActiveSync (Uses SPP to connect to ActiveSync on a computer)

Working with Bluetooth Settings

From the tabs in Bluetooth Settings, you can:

- Turn Bluetooth on and off
- Enter or change your iPAQ Pocket PC Bluetooth name
- Set your connection preferences
- Enable Bluetooth services
- Specify security settings
- Define settings for sharing and connecting
■ Select a user profile
■ View software and port information

Use the arrows to the right to scroll through the tabs.

**Opening Bluetooth Settings**

1. From the **Today** screen, tap the **Bluetooth** icon.
2. From the pop-up menu, tap **Bluetooth Settings**.

![Bluetooth Settings](image)

**Turning On Bluetooth**

To turn on Bluetooth from Bluetooth Settings:

1. From the **Today** screen, tap the **Bluetooth** icon.
2. From the pop-up menu, tap **Bluetooth Settings**.
3. Tap the **Turn on** button to enable.

**Shortcut:** From the Bluetooth pop-up menu, tap **Turn Bluetooth ON**.

When Bluetooth is turned on, the **Bluetooth** icon turns blue and the wireless indicator LED, located to the left of the power button, blinks blue or alternates between blinking blue and blinking green if the Wireless LAN is also turned on.
Using Bluetooth

Tap the **Turn off** button to disable. When Bluetooth is turned off, the Bluetooth icon is grayed with a red X, and no incoming or outgoing connections are possible.

**Battery Saving Tip:** Turn Bluetooth off when you are not using it.

### Setting Accessibility Properties

You can enter or change accessibility properties to define how your iPAQ Pocket PC interacts with other Bluetooth devices.

### Entering a Device Name

The device name is what other devices see when they locate your device.

To enter a device name:

1. From the **Today** screen, tap the **Bluetooth** icon > **Bluetooth Settings** > **Accessibility** tab.
2. Highlight the name in the **Name** field and enter your new name.
3. Tap **OK** to save your changes.

### Allowing Connections

You can determine if all devices or only paired devices can connect to your iPAQ Pocket PC.

#### Allowing All Devices to Connect

1. From the **Today** screen, tap the **Bluetooth** icon > **Bluetooth Settings** > **Accessibility** tab.
2. Select **Allow other devices to connect**, and **All devices**.
3. Tap **OK**.

**CAUTION:** This allows any device, even those unknown to you, to connect to your iPAQ Pocket PC. After they are connected, security settings for specific services apply as specified in the Bluetooth Settings.
Allowing Paired Devices to Connect

Paired devices share and exchange an internally generated Link Key before connecting. The Link Key is derived from a unique Bluetooth device address, a random number, and a user-defined passkey.

This feature allows only devices that you trust to connect to your iPAQ Pocket PC.

To allow paired devices to connect:

1. From the Today screen, tap the Bluetooth icon > Bluetooth Settings > Accessibility tab.
2. Select Allow other devices to connect, and Paired devices only.
3. Tap OK.

Allowing Others to Locate Your Device

You can allow other devices to search and locate your iPAQ Pocket PC.

**Note:** If another remote device has your device’s address, that device may be able to locate and connect to you even though you did not select for your device to be discovered.

To allow others to locate your device:

1. From the Today screen, tap the Bluetooth icon > Bluetooth Settings > Accessibility tab.
2. Select Other devices can discover me.
3. Tap OK to save the changes.
Enabling Bluetooth Services

You can select to enable certain services:

- Automatically when Bluetooth is activated
- When you permit the connection
- When a passkey or link key is correctly entered

You can use any of these security options when transferring files, creating a serial port connection, exchanging business card information, configuring dial-up networking, and joining a personal network.

Automatically Enabling Services

You can allow devices to connect without any authorization so that any time Bluetooth is on it is ready for connections.

To automatically enable services:

1. From the Today screen, tap the Bluetooth icon > Bluetooth Settings.
2. Tap the tab for the service you want to enable: File Transfer, Information Exchange, Serial Port, Dial-up Networking, or Personal Network Server.
3. Select Enable service.
4. Ensure there are no check marks in the Authorization required or Authentication (Passkey) required checkboxes.
5. Tap OK.
**Requiring Authorization to Access Services**

If you elect to require authorization to access services, you must authorize each connection. Then, your iPAQ Pocket PC will always ask you if the connection should be permitted.

To require authorization to access services:

1. From the Today screen, tap the Bluetooth icon > Bluetooth Settings.
2. Tap the tab for the service you want to enable: File Transfer, Information Exchange, Serial Port, Dial-up Networking, or Personal Network Server.
4. Tap OK.

**Secure Connections using a Passkey or Bond**

To establish a secure connection with another device, you can use the passkey feature or an established bond. You can also add data encryption to this type of security.

A passkey is a code you enter to authenticate connections requested by other devices. The passkey must be known and used by both parties or the connection will not be allowed.

To require a passkey or bond:

1. From the Today screen, tap the Bluetooth icon > Bluetooth Settings.
2. Tap the tab for the service you want to enable: File Transfer, Information Exchange, Serial Port, Dial-up Networking, or Personal Network Server.
3. Select Authentication (Passkey) required.
4. Select Encryption Required if you want to require all data exchanged between the devices to be encrypted.
5. Tap OK.
Setting a Shared Folder

You can determine the folder that other devices access when they connect to your iPAQ Pocket PC.

To select a shared folder:

1. From the Today screen, tap the Bluetooth icon > Bluetooth Settings.
2. Tap the File Transfer tab.
3. Tap the Folder icon and locate a desired file folder.
4. Tap OK.
Understanding Profiles

Use profiles to quickly enable selected personal settings in multiple environments.

Creating a Profile

To create a profile:

1. From the Today screen, tap the Bluetooth icon > Bluetooth Settings > General tab > Profile icon.

2. Tap the New button.

3. Enter a descriptive name.

4. Select an existing profile to use as a template.

5. Tap OK.
Using Bluetooth

Activating a Profile

When a new profile is created, you will need to activate it.

To activate a profile after creating it:

1. From the Today screen, tap the Bluetooth icon > Bluetooth Settings.

2. From the General tab, select it from the Current Profile down arrow list.

3. Tap OK.

Saving Bluetooth Configuration Settings in a Profile

To save the iPAQ Pocket PC Bluetooth configuration settings to any profile:

Note: Bluetooth must be turned on for changes to be saved.

1. From the Today screen, tap the Bluetooth icon > Bluetooth Settings.

2. From the General tab, tap the Profile icon.

3. Select a profile from the Add/Delete Profiles list or create a new one.

4. Tap OK.

5. Set up your iPAQ Pocket PC. You should specify the desired connection, sharing, and security settings in all Bluetooth Settings tabs.

6. Tap OK to close the Bluetooth Settings. The changes are automatically saved.
Renaming a Profile

1. From the Today screen, tap the Bluetooth icon > Bluetooth Settings.
2. From the General tab, tap the Profile icon.
3. Select a profile from the Add/Delete Profiles list.
4. Tap the Rename button.
5. Enter a new descriptive name.
6. Tap Enter.
7. Tap OK.

Deleting a Profile

1. From the Today screen, tap the Bluetooth icon > Bluetooth Settings.
2. From the General tab, tap the Profile icon.
3. Select a profile from the Add/Delete Profiles list.
4. Tap the Delete button.
5. Tap Yes to confirm you want to delete the profile.
6. Tap OK.

Working with Bluetooth Manager

Use Bluetooth Manager to:
- Establish connections
- Display shortcuts
- Exchange business cards
- Control the on-screen display
Using Bluetooth

Opening Bluetooth Manager

From the Today screen, tap the Bluetooth icon > Bluetooth Manager.

The first screen that displays is My Shortcuts.

Note: Opening Bluetooth Manager automatically turns on Bluetooth.

Locating and Selecting a Device

Several tasks require you to locate a device and connect to it. When you are required to locate a device, the Bluetooth browser assists by searching for your desired function that supports other Bluetooth devices.

Pairing Devices

You can pair devices so they must exchange a computer generated security key prior to each connection. The security key is also called a “Link Key.” It is generated from a unique Bluetooth device address, a random number, and a user-defined password.

After two devices are paired, they have a trusted relationship with each other that can be verified using a link key. No additional input is needed from the user. Therefore, connections and activities can be performed between the paired devices without constant authorization from the user.

To pair devices:

1. From the Today screen, tap Start > Bluetooth Manager.
2. Tap Tools > Paired devices.
3. Tap Add.
4. Tap the Lookup icon.
5. Tap a device.
6. Enter a password in the Passkey field.
7. Tap **OK**.

8. Enter the same passkey into the other device.

---

**Note:** Some devices, such as mobile phones, need to be placed in a mode to accept a bond from another device. Refer to that device’s user instructions for more information.

---

**Unpairing Devices**

You can remove a paired relationship between devices.

1. From the **Today** screen, tap **Start > Bluetooth Manager**.
2. Tap **Tools > Paired devices**.
3. Tap a device name.
4. Tap **Remove**.
5. Tap **Yes** to remove the pairing.
Connecting to Other Devices

Use ActiveSync, serial and dial-up connections to communicate with other Bluetooth devices. Establish a partnership with a cell phone and set up the Bluetooth services it offers.

Identifying the Communications Port

You can identify the virtual COM ports used to create a serial port connection. You may need to identify these COM ports for activities such as printing.

Use the inbound COM port when other devices initiate a serial connection. Use the outbound COM port when you initiate a serial connection to another device.

To identify the communications port:
1. From the Today screen, tap the Bluetooth icon > Bluetooth Settings.
2. Tab over to the Serial Port tab and tap it.
3. Note the names of your inbound and outbound COM ports.
4. Tap OK.

Establishing an ActiveSync Connection

You can set up an ActiveSync partnership with a Bluetooth-enabled computer by first setting up your computer, then setting up your iPAQ Pocket PC.

If you own an HP Evo Notebook or Desktop computer, you can use the Bluetooth Multiport Module preinstalled on that computer with your iPAQ Pocket PC.

If you are using other Bluetooth modules or cards on your computer, refer to the Bluetooth Configuration Manager or Settings for similar setup procedures, then skip to “Setting Up an ActiveSync Partnership on Your iPAQ Pocket PC.”
Using the HP Bluetooth Multiport Module for Evo Notebooks and Desktops

1. Remove your iPAQ Pocket PC from the USB Synchronization Cradle.

2. Turn on Bluetooth on both the iPAQ Pocket PC and the Evo computer.

3. Right click the Bluetooth icon in the system tray on your computer, then click Advanced Configuration.

4. Select the Client Applications tab, then write down the COM port number listed next to Bluetooth Serial Port.

5. Select Bluetooth Serial Port, then click on the Delete COM Port button.

6. Click on the Local Services tab, then click Add Serial Service.

7. Type a name for the serial service, then select Startup Automatically.
8. Remove the checkmark from the **Secure Connection** box, then select the COM port that is the same as the one you wrote down earlier. Click **Apply > OK > OK.**

![Bluetooth Properties](image)

9. Open ActiveSync on your computer, then click **File > Connection Settings.**

10. Check the **Allow Serial Cable or Infrared Connection to this COM Port** box.

11. Select the COM port that is the same as the one you wrote down earlier, then click **OK.**
Setting Up an ActiveSync Partnership on Your iPAQ Pocket PC

To establish an ActiveSync connection:

1. From the Today screen, tap Bluetooth icon > Bluetooth Manager.

2. Tap New > ActiveSync via Bluetooth > Next.

3. Follow the connection wizard instructions.

Note: Be sure the ActiveSync COM port setting on your computer is the same as the COM port setting used for Bluetooth on your computer.

4. From the Bluetooth Browser screen, select the computer you want to synchronize with. Tap Next.
5. Under **Serial Port Selection**, select the name of the serial port for the computer selected above, then tap **Next > Finish**.

**Note:** If you are setting up the ActiveSync partnership with an Evo Notebook or Desktop computer, select the name you typed in Step 7 of “Using the HP Bluetooth Multiport Module for Evo Notebooks and Desktops.”

---

**Establishing a Serial Connection**

Use the wireless Bluetooth serial port connection just as you would a physical serial cable connection. You must configure the application that will use the connection to the correct serial port.

To establish a serial connection:

1. From the **Today** screen, tap the **Bluetooth** icon > **Bluetooth Manager**.
2. Tap **New > Explore a Bluetooth device** > **Next**.
3. Follow the connection wizard instructions.
Dial-Up Networking

When you use dial-up networking (DUN), the remote device providing the dial-up networking service and the remote computer to which you are connecting must both have telephone access.

Devices that can provide dial-up networking include Bluetooth:
- Mobile phones
- Desktop computers
- Modems

Using Dial-Up Networking

To connect to a device that provides modem access:

1. From the Today screen, tap the Bluetooth icon > Bluetooth Manager.
2. Tap New > Connect to the Internet > Next.
3. Follow the connection wizard instructions.

Note: After you create the dial-up networking shortcut with a device, tap and hold the shortcut icon in the My Shortcuts tab of the Bluetooth Manager, and tap Connect.

4. Tap New Connection.
5. Tap OK.
6. Enter a name in the Connection Name field.
7. Enter a phone number. You must sometimes enter the country code and area code, depending on where you are calling.
8. Tap OK to begin dialing.

Note: Some mobile phones require a bond between devices (see the section “Pairing Devices”).
To connect to the Internet and use Pocket Internet Explorer, you must first connect to a Bluetooth phone from Bluetooth Manager. To make this connection the default dial-up connection for Pocket Internet Explorer:

1. From the Today screen, tap Start > Settings > Connections tab.
2. Tap the Connections icon > Advanced tab.
3. Tap Select Networks.
4. Enable Bluetooth Settings from the dropdown list.

Note: The Bluetooth modem connection you created can be viewed only from the Bluetooth Settings on the Connections Task page.

Joining a Personal Area Network

Connect two or more Bluetooth devices to share files, collaborate or play multiplayer games.

To establish a Personal Area Network connection:

1. From the Today screen, tap Bluetooth icon > Bluetooth Manager.
2. Tap New > Join a personal network > Next.
3. Follow the Connection Wizard instructions.

Establishing a Cell Phone Partnership

You can establish a partnership with a cell phone, then set up the Bluetooth services it offers.

To establish a cell phone partnership:

1. From the Today screen, tap Start > Bluetooth Manager.
2. Tap New > Connect to Internet via phone.
3. Follow the connection wizard instructions.
Working with Files

You can exchange information with a connected device and use the Bluetooth File Explorer to:

- Navigate through the directories.
- View files and folders.
- Create new folders.
- Send and receive files from a remote device.
- Delete and rename files on a remote device.

Creating a File Transfer Connection

1. From the Today screen, tap Start > Bluetooth Manager.
2. Tap New > Browse files on a remote device > Next.
3. Follow the connection wizard instructions.

Sending Files

1. Tap and hold a file transfer shortcut icon, and tap Connect.
2. Tap File > Send a File…
3. Locate a file to send.
4. Tap the file to send it.
5. Tap OK.

Creating a Folder on a Remote Device

1. Tap and hold a file transfer shortcut icon, and tap Connect.
2. Navigate to the location you want for the new folder.
3. Tap File > Create a folder.
4. Enter a folder name while New Folder is selected, and tap Enter.
5. Tap OK.
Using Bluetooth

Receiving a File from a Remote Device

1. Tap and hold a file transfer shortcut icon, and tap Connect.
2. Navigate to the file location on the remote device.
3. Tap the file.
4. Tap File > Get.
5. Tap OK.

Deleting a File from a Remote Device

1. Tap and hold a file transfer shortcut icon, and tap Connect.
2. Navigate to the file location on the remote device.
3. Tap the file.
4. Tap File > Delete.
5. Tap Yes to verify you want to delete the selected file.
6. Tap OK.

Using Business Card Exchange

Using the business card exchange, you can:

■ Set up your own business card
■ Send a business card to one or more devices
■ Request a business card from one or more devices
■ Exchange business cards with one or more devices

You must establish a default contact name to send or exchange business card information.

You must first specify your default business card on the Information Exchange tab in Bluetooth Settings. This name becomes the default for business card transfers.
Setting Up Your Business Card Information

To set up your business card information:

1. Create a contact in the Contacts program that includes your name, title, and other relevant information.
2. From the Today screen, tap the Bluetooth icon > Bluetooth Settings.
3. Tap the Information Exchange tab.
4. Tap the My business card (vCard) icon.

5. Choose your contact from the list.
6. Tap OK.
Sending Business Cards

1. From the Today screen, tap the Bluetooth icon > Bluetooth Manager.
3. Tap the Send icon.
4. Tap the device where you want to send your business card.
5. Tap OK.

Requesting Business Cards

1. From the Today screen, tap the Bluetooth icon > Bluetooth Manager.
3. Tap the Request icon.
4. Tap the device from which you want to request a business card.
5. Tap OK.
Exchanging Business Cards

You can exchange business card information with another device. If available, the device’s information will be sent directly into your Contacts list in Pocket Outlook.

To exchange business cards:
1. From the Today screen, tap the Bluetooth icon > Bluetooth Manager.
3. Tap the Exchange icon.
4. Tap the device with which you want to exchange your business card.
5. Tap OK.

Opening a Connection

1. From the Today screen, tap the Bluetooth icon > Bluetooth Manager.
2. Tap and hold the icon or list name, and tap Connect.
3. Tap OK.

Viewing Connection Status

You can view:
- Connection’s name
- Device’s name
- Connection status
- Length of connection
- Signal strength
To view the connection status:
1. From the Today screen, tap the Bluetooth icon > Bluetooth Manager.
2. Tap and hold an active connection icon or list name, and tap Status.
3. Tap OK.

Closing a Connection
1. From the Today screen, tap the Bluetooth icon > Bluetooth Manager.
2. Tap and hold the connection icon or list name.
3. Tap Disconnect from the menu.
4. Tap OK.

Viewing Connection Information
1. From the Today screen, tap the Bluetooth icon > Bluetooth Manager.
2. Tap and hold the connection icon or list name.
3. Tap Properties from the menu.
4. Tap OK.

Working with Connections
You can create shortcuts to open and view status information for all connections.

Creating a Shortcut
Creating a shortcut to one or more services does not establish a connection. It only places a shortcut to that service on the Shortcut tab of the Bluetooth Manager.
To create a shortcut:
1. From the Today screen, tap the Bluetooth icon > Bluetooth Manager.
2. Tap New, then a type of service, and tap Next.
3. Follow the connection wizard instructions.

**Note:** Paired devices are designated by a checkmark.

**Deleting a Shortcut**
1. From the Today screen, tap the Bluetooth icon > Bluetooth Manager.
2. Tap and hold the connection icon or list name to be deleted.
3. Tap Delete from the menu.
4. Tap Yes to verify the selected shortcut should be deleted.
5. Tap OK.

**Viewing Shortcuts**
You can view shortcuts as icons or in a list format.
1. From the Today screen, tap the Bluetooth icon > Bluetooth Manager.
2. Tap View.
3. Tap List or Icon.
4. Tap OK.
Getting Acquainted

Your iPAQ Pocket PC can connect to an 802.11b Wireless LAN (WLAN) or connect directly to other WLAN-enabled devices. With WLAN, you can:

- Access the Internet
- Send and receive e-mail
- Access corporate network information
- Use virtual private networks (VPN) for secure remote access
- Use hot spots for wireless connectivity

Note: Use of dial-up and wireless Internet, e-mail, corporate networks, and other wireless communications, such as Bluetooth-enabled devices, may require separately purchased additional hardware and other compatible equipment, in addition to a standard Wireless LAN (WLAN) infrastructure and a separately purchased service contract. Check with your service provider for availability and coverage in your area. Not all web content may be available. Some web content may require installation of additional software.
Learning the Terms

It is recommended that you become familiar with the following terms as you begin to use WLAN technology.

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Wireless Access Point</td>
<td>The access point provides a wireless connection to a network (additional hardware).</td>
</tr>
<tr>
<td>Infrastructure</td>
<td>This connection mode uses wireless access points to connect to networks.</td>
</tr>
<tr>
<td>Device-to-computer or ad-hoc</td>
<td>This mode does not use access points. It is used in peer-to-peer network communications.</td>
</tr>
<tr>
<td>Hot spots</td>
<td>Public or private areas where there is a wireless access point available.</td>
</tr>
<tr>
<td>SSID or Network Name</td>
<td>SSID is the acronym for the service set identifier. This identification number uses a maximum number of 32 characters and is case sensitive.</td>
</tr>
<tr>
<td>Encryption (WEP) or IEEE 802.1X</td>
<td>A set of security services used to protect 802.11 networks from unauthorized access.</td>
</tr>
</tbody>
</table>
Getting Started with the Wireless LAN

Powering the WLAN On or Off

To use WLAN on your iPAQ Pocket PC, you need to turn on WLAN and set up your device.

To turn the WLAN on or off:

1. From the Today screen, tap Start > iPAQ Wireless.
2. Tap the WLAN icon.

   If the WLAN is powered on, the WLAN icon on the iPAQ Wireless screen will turn from orange to green and the Wireless LAN indicator, located to the left of the power button, will blink green to indicate WLAN is on or alternate between blinking green and blinking blue if Bluetooth is also turned on.

   **Shortcut:** If you have enabled Wireless LAN using Start > iPAQ Wireless, from the Today screen, tap the Connections icon ( oder ), then tap Turn Wireless On or Turn Wireless Off.

**Note:** Even though the indicator flashes to indicate WLAN is turned on, it does not necessarily mean a connection has been established with another device or access point.

If the WLAN is powered off, the WLAN icon will turn from green to orange.
Using the Wireless LAN

**Battery Saving Tip:** Turn WLAN off when you are not using it. When WLAN is on, be sure one of the WLAN power saving modes is selected. Refer to “Changing the Wireless LAN Power Saving Modes” in Chapter 3, “Managing the Battery” for more information.

**Note:** Some Access Points and networks do not support one or more of the power saving modes that are available. If you cannot connect with a particular wireless network, try turning off the WLAN Power Save modes.

### Automatically Connecting to a Network

1. If one or more networks are present, the **Network Indicator** icon ( ⚡️ ) will appear in the Navigation bar. Tap the network you want to connect to, then tap whether the network connects to the Internet (does not use proxy settings) or Work (uses proxy settings).

![Multiple Networks Detected](image)

2. If you are prompted for a Network Key (WEP), enter it and tap **Connect**. If you are not sure, contact your network administrator.
Manually Entering New Network Settings

A wireless network can be added either when the network is detected (the **Network Indicator** icon is showing in the Navigation bar) or manually by entering setting information. To manually add a wireless network:

1. Be sure the WLAN is powered on.
2. Tap the **Connections** icon ( or ) > **Settings** > **Advanced** tab > **Network Card** button > **Wireless** tab > **Add New Settings**.
3. Tap the **General** tab and enter a network name (SSID).

**Note:** If a network was detected in step 2, the SSID is automatically entered and cannot be changed.

4. In the **Connects to:** box, select where your network connects to (**The Internet** or **Work**).
5. If you want to connect to an ad-hoc connection, tap the **This is a device-to-computer (ad-hoc) connection** checkbox.
6. If authentication information is needed, from the **Configure Wireless Network** screen, tap the **Authentication** tab.

**Note:** To determine whether authentication information is needed, see your network administrator.

7. Select the type of network authentication to use:
   a. To use data encryption, tap the **Data encryption (WEP enabled)** checkbox.
   b. To use Shared Key authentication, tap the **Network Authentication (Shared mode)** checkbox. Type the network key in the **Network Key** box.
c. If a network key is provided by your network automatically, tap the **The Key is provided for me automatically** checkbox.

d. For increased security, tap the **Enable network access using IEEE 802.1X** checkbox. You should only check this option if it is supported by your network environment. Ask your network administrator if you are unsure.

**Searching for Networks to Access**

Networks that you have already configured are preferred networks and are listed in **Wireless Networks**. You can choose whether to connect only to preferred networks or to have your iPAQ Pocket PC search for and connect to any available network (preferred or not).

1. Tap the **Connections** icon > **Settings** > **Advanced** tab > **Network Card** button > **Wireless** tab.

2. In the **Networks to access** box, tap the type of network you want to connect to (All Available, Only access points, or Only computer-to-computer).

3. To connect only to networks that have already been configured, clear the **Automatically connect to non-preferred networks** checkbox.

**Note:** If you check the **Automatically connect to non-preferred networks** checkbox, your iPAQ Pocket PC will detect any new networks and provide you the opportunity to configure them.
Managing Wireless Network Settings

Viewing or Editing a Wireless Network

To view or edit an existing or available wireless network:

1. Be sure the WLAN is powered on.
2. Tap the Connections icon > Settings > Advanced tab > Network Card button > Wireless tab.
3. In the Wireless networks box, tap the desired network name.
4. Edit the existing settings as necessary, then tap OK to save the changes.

Deleting a Wireless Network

To delete an existing or available wireless network:

1. Be sure the WLAN is powered on.
2. Tap the Connections icon > Settings > Advanced tab > Network Card button > Wireless tab.
3. In the Wireless networks box, tap and hold the network you want to delete.
4. Tap Remove Settings.
Monitoring Signal Strength and Status

To view the signal strength between your iPAQ Pocket PC and access point WLAN connection:

1. Tap the Connections icon ( or ) in the Navigation bar.
2. When the Connectivity box displays, you will be able to view the type of network the iPAQ Pocket PC is connected to (for example, Work or Internet) and an icon displaying the signal strength.

Note: The Signal Strength icon will not be displayed if a connection is not present.

3. To make changes to the connection settings, tap Settings.
4. To exit the Connectivity box, tap the Hide button.
Working with Network Settings

Looking Up an IP Address

To find the IP address the wireless network is using:

1. Be sure the WLAN is powered on.
2. Connect to the appropriate network.
3. Tap the Connections icon > Settings > Advanced tab > Network Card button > Network Adapters tab.
4. Tap the appropriate adapter to modify the settings. The IP address appears in the IP Address box.
**Changing TCP/IP Settings**

*Note:* Most Internet Service Providers (ISPs) and private networks now use dynamically-assigned IP addresses. You will not need to change TCP/IP settings unless your ISP or private network does not use dynamically-assigned IP addresses. If you are not sure, check with your network administrator.

To change TCP/IP Settings:

1. Contact your ISP or network administrator to determine your IP address, subnet mask, and/or default gateway (if needed).
2. Be sure the WLAN is powered on.
3. Tap the **Connections** icon > **Settings** > **Advanced** tab > **Network Card** button > **Network Adapters** tab.
4. In the **My network card connects to...** dropdown box, tap either **The Internet** or **Work**.

*Note:* If you are connecting to your ISP at home, tap **The Internet**. If you are connecting to a private network such as a corporate network at work, you should tap **Work**.

5. In the **Tap an adapter to modify settings** box, tap iPAQ WLAN Wireless Adapter.
6. Tap the **IP Address** tab.
7. Tap **Use specific IP address** and enter the requested information.
8. Tap **OK** to save your settings.
Changing DNS and WINS Settings

**Note:** Most Internet Service Providers (ISPs) and private networks now use dynamically-assigned IP addresses. You will not need to change DNS and WINS settings unless your ISP or private network does not use dynamically-assigned IP addresses. If you are not sure, check with your network administrator.

Servers that require an assigned IP address may also require a way to map computer names to IP addresses. Your iPAQ Pocket PC supports two name resolution options:

- DNS
- WINS

To change server settings:

1. Contact your ISP or network administrator to determine which name resolution to use, obtain the specific server address, and determine whether alternate addresses are available.

   **Note:** An alternate address may enable you to connect when the primary server is unavailable.

2. Be sure the WLAN is powered on.

3. Tap the **Connections** icon > **Settings** > **Advanced** tab > **Network Card** button > **Network Adapters** tab.

4. In the **My network card connects to...** dropdown box, tap either **The Internet** or **Work**.

   **Note:** If you are connecting to your ISP at home, tap **The Internet**. If you are connecting to a private network such as a corporate network at work, you should tap **Work**.

5. In the **Tap an adapter to modify settings** box, tap iPAQ WLAN Wireless Adapter.
6. Tap the Name Servers tab and enter the requested information.
7. Tap OK to save your settings.

**Setting Up VPN Server Connections**

A VPN connection enables you to securely connect to servers, such as a corporate network, via the Internet. To set up a VPN server connection:

1. Contact your network administrator for your user name, password, domain name, TCP/IP settings, and host name or IP address of the VPN server.
2. Be sure the WLAN is powered on.
3. From the Today screen, tap Start > Settings > Connections tab > Connections > Tasks tab.
5. Follow the instructions in the New Connection wizard.

**Note:** For online Help for any screen in the New Connection wizard or while changing settings, tap the ?.

**Changing VPN Server Connections**

1. Be sure the WLAN is powered on.
2. From the Today screen, tap Start > Settings > Connections tab > Connections > Tasks tab.
3. Under My Work Network, tap Manage existing connections > VPN tab.
4. Tap the VPN connection you want to change, then tap Settings.
5. In the Name box, enter a name for the connection (for example, your company's name).
6. In the Host name/IP box, enter the VPN server name or IP address.

7. Next to VPN type, tap the type of authentication to use with your device (IPSec/L2TP or PPTP). If you aren’t sure which option to choose, ask your network administrator.

8. Tap Next.

9. If you selected IPSec/L2TP on the previous screen, tap the type of authentication. If you select a pre-shared key, enter the key provided by your network administrator, then tap Next.

   **Note:** If you selected PPTP in the previous screen, this step is skipped.

10. Enter the user name, password, and domain name provided by your network administrator.

   **Note:** If a domain name was not provided, you may be able to connect without entering one.

11. To change advanced settings, tap the Advanced button.

   **Note:** You will not need to change advanced settings unless:
   - The server to which you are connecting does not use dynamically-assigned IP addresses and you need to enter your TCP/IP settings, or
   - You need to change server DNS or WINS settings.

12. Tap the Finish button.
Starting VPN Server Connections

To start a connection through a VPN server, be sure the WLAN is powered on, then select the VPN network. Your iPAQ Pocket PC will automatically begin connecting.

Setting Up Proxy Server Settings

If you are connected to your ISP or private network during synchronization, your iPAQ Pocket PC should download proper proxy settings from your computer. If these settings are not on your computer or need to be changed, you will need to set them up manually. To set up proxy server settings:

1. Contact your ISP or network administrator for the proxy server name, server type, port, type of Socks protocol used, and your user name and password.
2. Be sure the WLAN is powered on.
3. From the Today screen, tap Start > Settings > Connections tab > Connections > Tasks tab.
5. Tap the This network connects to the Internet and This network uses a proxy server to connect to the Internet checkboxes.
6. In the Proxy server box, enter the proxy server name.
7. If you need to change port number or proxy server type settings, tap the Advanced button and change the desired settings.
8. Tap OK.
WLAN Security Protocol Utilities

Your HP iPAQ Pocket PC supports the IEEE 802.1X standard for wireless encryption for customers whose network supports this feature. Contact your company’s IT Administrator to set up the following features.

802.1X Certificate Enroller

This utility allows you to request a user certificate from a certificate server. Once the certificate has been received and stored on your iPAQ Pocket PC, you can access the network using one of the 802.1X protocols. Refer to “Manually Entering New Network Settings” earlier in this chapter for information on selecting one of these protocols.

To retrieve a certificate:

1. Be sure your Pocket PC has an ActiveSync connection to a computer on the same network as the certificate server.
2. Tap Start > Settings > System tab > Enroller.
3. Complete the on-screen certificate request form by entering your name, password, and the server to retrieve the certificate from.
4. Tap the Retrieve Certificate button to download the certificate from the server. The status box at the bottom of the screen will indicate whether the attempt to retrieve the certificate was successful.

Note: The enrollment tool is specifically designed to interact with Microsoft Certificate Servers. Alternate Certificate Authority servers will require a custom enrollment application which can be developed using the Embedded Visual C 4.0 tool and the Software Development Kit for Windows Mobile 2003-based Pocket PCs.
LEAP Registration Utility

Cisco LEAP is an 802.1X authentication protocol that uses a username and password pair to authenticate access by a wireless client to a wireless router.

Use of the LEAP registration utility is required to log on to a LEAP-authenticated network. Most of the other types of secure networks are set up automatically by the iPAQ WLAN connection software. However, accessing a LEAP-authenticated network requires initial registration using this utility. Once you have authenticated and accessed this type of network, a connection can take place automatically whenever you access the LEAP-authenticated network.

To register the LEAP utility:

1. Tap Start > Settings > System tab > LEAP.
2. Tap New to create a LEAP profile. A LEAP profile must contain the following information:
   - SSID
   - Username
   - Password
   - Domain
   - Authentication type required by the LEAP server
3. Tap Modify to make changes to the selected LEAP profile from the Wireless LEAP list. Changes to the LEAP profile can also be made by tapping on an entry in the Wireless LEAP list.
4. Tap Delete to delete the selected LEAP profile from the Wireless LEAP list.
# Troubleshooting

Use the following suggestions to troubleshoot problems with the iPAQ Pocket PC.

## Common Problems

<table>
<thead>
<tr>
<th>Problem</th>
<th>Solution</th>
</tr>
</thead>
<tbody>
<tr>
<td>I cannot see anything on the screen.</td>
<td>■ Be sure the iPAQ Pocket PC is powered on.</td>
</tr>
<tr>
<td></td>
<td>■ Be sure the iPAQ Pocket PC is connected to the AC Adapter and the Desktop Cradle.</td>
</tr>
<tr>
<td></td>
<td>■ Reset the device by using the stylus to lightly press the <strong>Reset</strong> button.</td>
</tr>
<tr>
<td></td>
<td>■ Remove and replace the battery.</td>
</tr>
</tbody>
</table>

| I cannot keep my battery charged.    | ■ Always keep the iPAQ Pocket PC connected to the AC Adapter when you are not using it. |
|                                      | ■ In the backlight settings, adjust the bar to a lower level to conserve more battery power. |
|                                      | ■ Turn off Bluetooth and Wireless LAN when not in use.                   |

| The backlight keeps turning off.     | ■ In Backlight Settings, increase the amount of time the backlight stays on if not in use. |
|                                      | ■ Select the option to turn on the backlight when you touch the screen or push a button. |

(Continued)
### Troubleshooting

<table>
<thead>
<tr>
<th>Problem</th>
<th>Solution</th>
</tr>
</thead>
</table>
| I want to travel with my iPAQ Pocket PC. | ■ Back up your information.  
■ Take a copy of your backup with you on a SD memory card.  
■ Disconnect all external devices.  
■ Take the AC Adapter and Charger Adapter with you.  
■ Keep your iPAQ Pocket PC in a protective case and keep it in your carry-on luggage. |
| I want to travel internationally with my iPAQ Pocket PC. | Be sure you have the plug adapter appropriate for the country you are visiting. |
| I want to turn off Bluetooth and Wireless LAN for air travel. | To turn off all wireless features, from the Today screen, tap Start > iPAQ Wireless. Then tap the orange icon to the left of All wireless features OFF. |
| I want to ship my iPAQ Pocket PC to a repair facility. | 1. Back up your information.  
2. Disconnect all external devices.  
3. Pack your iPAQ Pocket PC and any external devices requested by Customer Support in protective packaging. Include any additional documentation or items as instructed by Customer Support. |

(Continued)
## Troubleshooting

<table>
<thead>
<tr>
<th>Problem</th>
<th>Solution</th>
</tr>
</thead>
<tbody>
<tr>
<td>I cannot connect to a network.</td>
<td>■ Be sure you have added the necessary server information.</td>
</tr>
<tr>
<td></td>
<td>■ Be sure the network you are attempting to connect to is not busy.</td>
</tr>
<tr>
<td></td>
<td>■ If you are using an SDIO Ethernet card, be sure the proper drivers for your card are installed.</td>
</tr>
<tr>
<td></td>
<td>■ Be sure your user name and password are correct.</td>
</tr>
<tr>
<td></td>
<td>■ Tap Start &gt; Settings &gt; Connections tab &gt; Connections and check your connection settings. Tap OK when you are finished to save your changes.</td>
</tr>
<tr>
<td></td>
<td>■ Be sure the WEP key is correct.</td>
</tr>
<tr>
<td></td>
<td>■ Be sure the IP Address is correct.</td>
</tr>
<tr>
<td></td>
<td>■ Be sure the hardware you are using with your iPAQ Pocket PC is properly configured and operational.</td>
</tr>
<tr>
<td></td>
<td>■ Reset the device by using the stylus to lightly press the Reset button.</td>
</tr>
</tbody>
</table>

When I try to open the Inbox, I receive an error or the application hangs.

Limit the number of e-mail services you create.

I get an error when I try to record a note in Calendar or in Tasks.

Try using a more compressed recording format in Calendar or Tasks (8,000 Hz, Mono [8 KB/s] is the most compressed format available). To switch to a more compressed recording format, from the Today screen, tap Start > Settings > Input > Options tab.

I want to see the current date.

1. From the Today screen, tap Start > Calendar.
2. Tap the Go-to-Today icon to see today’s date.

I cannot see all my appointments.

Be sure the appointment you created is in the selected category.

(Continued)
## Troubleshooting

<table>
<thead>
<tr>
<th>Problem</th>
<th>Solution</th>
</tr>
</thead>
<tbody>
<tr>
<td>I cannot find the document or workbook I saved.</td>
<td>Pocket Word and Excel recognize and display documents in only one folder below My Documents. For example, if you created another folder in the Personal folder in My Documents, the documents in that folder will not be shown. To find your document or workbook, from tap <strong>Start &gt; Programs &gt; File Explorer</strong>. Open the folder you created, then tap the file you’re looking for.</td>
</tr>
<tr>
<td>My device is always asking me for a password.</td>
<td>Tap <strong>Start &gt; Settings &gt; Personal tab &gt; Password</strong> to be sure the password settings are configured as you wish.</td>
</tr>
<tr>
<td>I cannot find files sent to me by another device.</td>
<td>Check My Documents, which is the default save location used to receive files.</td>
</tr>
</tbody>
</table>
Troubleshooting

ActiveSync

For more information on Microsoft ActiveSync, refer to Chapter 2, “Using ActiveSync.”

<table>
<thead>
<tr>
<th>Problem</th>
<th>Solution</th>
</tr>
</thead>
</table>
| I cannot connect to my computer using the Desktop Cradle. | ■ Be sure you have installed Microsoft ActiveSync 3.7 or higher on your host computer before connecting your iPAQ Pocket PC to it.  
■ Be sure your iPAQ Pocket PC is connected to the Desktop Cradle, and that the cradle is connected to your computer.  
■ Be sure your iPAQ Pocket PC is securely seated in the cradle and is making contact with the cradle connector.  
■ Be sure you are running Microsoft Windows 98SE, Me, 2000, or XP and that you have installed Microsoft ActiveSync 3.7 or a later version on your computer. Also be sure you are connecting directly to a USB port on your computer and not through a USB hub.  
■ Uninstall and reinstall ActiveSync.  
■ If you are running personal firewall software, try disabling it. If you are then able to synchronize, contact the software vendor to information on configuring the required exclusions to eliminate this problem. |

I connected my iPAQ Pocket PC before installing Microsoft ActiveSync.

1. Disconnect the iPAQ Pocket PC from your computer.  
2. In Windows 98 or 2000, click Start > Settings > Control Panel > System. The Device Manager opens automatically. Locate and select the “unknown” USB device record and click Remove (Uninstall in Windows 2000).  
3. Restart your computer and allow it to detect the USB device.  
4. Install Microsoft ActiveSync 3.7 or higher.  
5. Reconnect the iPAQ Pocket PC to the computer.

(Continued)
## Troubleshooting

<table>
<thead>
<tr>
<th>Problem</th>
<th>Solution</th>
</tr>
</thead>
</table>
| Microsoft ActiveSync cannot locate my iPAQ Pocket PC when I synchronize. | - Be sure the device is on.  
- Be sure all cables are securely connected.  
- Remove your iPAQ Pocket PC from the Universal Desktop Cradle or disconnect it from the Autosync Cable, power on the unit by pressing the **Power** button, then put it back in the synchronization cradle or connect it to the cable.  
- Reset the device by using the stylus to lightly press the **Reset** button.  
- Check **Connection Settings** in ActiveSync on your computer to ensure the communications port you are using is active. |
| I cannot open e-mail in the Inbox after I restore using Microsoft ActiveSync. | Use Microsoft ActiveSync to synchronize your iPAQ Pocket PC with your computer. For more information, refer to the “Synchronizing with Your Computer” section in Chapter 2. |
| I tried to synchronize a workbook and the file is unresolved in Microsoft ActiveSync. | Pocket Excel does not support all Excel formatting; therefore, Microsoft ActiveSync cannot synchronize the file. |
# Expansion Cards

For more information on expansion cards, refer to Chapter 6, “Expansion Cards.”

<table>
<thead>
<tr>
<th>Problem</th>
<th>Solution</th>
</tr>
</thead>
</table>
| I cannot get my iPAQ Pocket PC to recognize the expansion card. | ■ Be sure you have firmly pushed the expansion card down into the iPAQ Pocket PC.  
■ Be sure you have inserted the appropriate card into the appropriate slot.  
■ Be sure any third party drivers are installed. |
| I cannot insert my card. | ■ Be sure the label is facing the front of the unit.  
■ Be sure you are not inserting the card at an angle.  
■ Be sure you insert the connection area first. |
| I cannot remove my SD card. | Push the SD card in to release the locking mechanism. The card will pop out slightly and can then be easily removed. |
| My iPAQ Pocket PC cannot recognize my card. | ■ Be sure you have loaded any drivers that came with the expansion card you purchased.  
■ Reset the device by using the stylus to lightly press the Reset button. |
## Troubleshooting

**Bluetooth**

For more information on Bluetooth, refer to Chapter 8, “Using Bluetooth.”

<table>
<thead>
<tr>
<th>Problem</th>
<th>Solution</th>
</tr>
</thead>
</table>
| I cannot discover another device. | ■ Be sure Bluetooth is turned on.  
  ■ Move closer to the device.  
  ■ Be sure you have not limited your ability to see devices.  
  ■ Be sure the device you are attempting to connect to is on and allows access to being discovered by other devices. |

| I can see other devices, but I cannot connect or exchange data with them. | ■ Be sure Bluetooth is turned on.  
  ■ Move closer to the device.  
  ■ Be sure the other device has not restricted your access.  
  ■ Try initiating pairing from the other device. Some Bluetooth-enabled device can only initiate pairing and cannot respond to pairing requests from other devices. |

| Other devices cannot find or connect to my device. | ■ Be sure Bluetooth is turned on.  
  ■ Move closer to the device.  
  ■ Be sure you have not restricted other devices from finding yours.  
  ■ Check your Bluetooth settings to ensure you have allowed your device to be discovered and others to connect. |

(Continued)
### Other devices do not receive my correct business card information.

- Be sure you have correctly set up your business card information in **Bluetooth Settings**.
- Check **Bluetooth Settings** to be sure you have not restricted this function.

### The iPAQ Pocket PC cannot find my Bluetooth-enabled Mobile phone.

- Be sure your mobile phone is in discoverable mode.
- Contact your mobile phone manufacturer and ask if there is a firmware upgrade.
Wireless LAN

For more information on Wireless LAN, refer to Chapter 9, “Using the Wireless LAN.”

<table>
<thead>
<tr>
<th>Problem</th>
<th>Solution</th>
</tr>
</thead>
</table>
| I cannot connect to an access point. | ■ Be sure the WLAN is on.  
■ Be sure the device identified the network you want to connect to.  
■ Be sure you provided any necessary authentication keys if prompted by the system.  
■ Be sure your iPAQ Pocket PC is within range of the access point. |

| I am connected to an access point, but I cannot browse the Internet. | If the wireless network you are connected to connects to Work, the network may require a proxy. To set up the proxy:  
1. Ask your network administrator for the proxy settings.  
2. Tap the Connections icon > Add Proxy Server.  
3. Refer to “Setting Up Proxy Server Settings” in Chapter 9 for more information. |

| I do not see my wireless network on my iPAQ Pocket PC. | Your wireless network could be a non-broadcasting network.  
1. Tap the Connections icon > Settings.  
2. Tap the Advanced tab > Network Cards > Add New Settings.  
3. Follow the instructions on the screen. |

| My data transfer rate is too low. | ■ If Bluetooth is on, turn it off.  
■ Turn off the Power Save modes for Wireless LAN.  
Refer to “Changing the Wireless LAN Power Saving Modes” in Chapter 3, “Managing the Battery” for more information. |

(Continued)
### Troubleshooting

**Problem**

I cannot connect to an available network that shows in the list of networks without a name.

**Solution**

It is likely that the network is a "hidden" or non-SSID broadcast network. You must know the network name (SSID) to be able to connect.

1. Tap Start > Settings > Connections tab > Connections > Advanced tab > Network Card.
2. Select Add New Settings.
3. Enter the network name (SSID).
4. Select the appropriate values in the Connects to: box.
5. If WEP settings are required, tap the Authentication tab and enter them.

---

**Problem**

I cannot connect reliably to an available network or connections are frequently dropped.

- Be sure there is ample signal strength available in the area.
- If you are using one of the WLAN Power Save modes, try changing modes or turning off Power Save. Refer to "Changing the Wireless LAN Power Saving Modes" in Chapter 3, "Managing the Battery," for more information.
- If you are using Extended Power Save mode, turn off Bluetooth.
A

Regulatory Notices

Federal Communications Commission Notice

This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses, and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

- Reorient or relocate the receiving antenna
- Increase the separation between the equipment and receiver
- Connect the equipment into an outlet on a circuit different from that to which the receiver is connected
- Consult the dealer or an experienced radio or television technician for help
Modifications

The FCC requires the user to be notified that any changes or modifications made to this device that are not expressly approved by Hewlett-Packard Company may void the authority to operate the equipment.

Cables

Connections to this device must be made with shielded cables with metallic RFI/EMI connector hoods in order to maintain compliance with FCC Rules and Regulations.

Declaration of Conformity for products marked with the FCC logo—United States only

This device complies with Part 15 of the FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause harmful interference, and (2) this device must accept any interference received, including interference that may cause undesired operation.

For questions regarding your product, contact:

Hewlett-Packard Company
P. O. Box 692000, Mail Stop 530113
Houston, Texas 77269-2000

Or, call 1-800-652-6672

For questions regarding this FCC declaration, contact:

Hewlett-Packard Company
P. O. Box 692000, Mail Stop 510101
Houston, Texas 77269-2000

Or, call (281) 514-3333

To identify this product, refer to the Part, Series, or Model number found on the product.
Canadian Notice

This Class B digital apparatus meets all requirements of the Canadian Interference-Causing Equipment Regulations.

Avis Canadien

Cet appareil numérique de la classe B respecte toutes les exigences du Règlement sur le matériel brouilleur du Canada.

Japanese Notice

この装置は、情報処理装置等電波障害自主規制協議会（VCCI）の基準に基づくクラスB情報技術装置です。この装置は、家庭環境で使用することを目的としていますが、この装置がラジオやテレビジョン受信機に近接して使用されると、受信障害を引き起こすことがあります。
取扱説明書に従って正しい取り扱いをして下さい。

Korean Notice

B급 기기 (가정용 정보통신기기)

이 기기는 가정용으로 전자파적합등록을 한 기기로서 주거지역에서는 물론 모든 지역에서 사용할 수 있습니다.
European Union Notice

CE 0470

Products bearing the CE marking comply with the R&TTE Directive (1999/5/EC), EMC Directive (89/336/EEC), and the Low Voltage Directive (73/23/EEC) issued by the Commission of the European Community. CE compliance of this computer is valid only if powered with an HP-provided CE marked AC Adapter.

Compliance with these directives implies conformity to the following European Norms (in parentheses are the equivalent international standards and regulations):

- EN 55022 (CISPR 22)—Electromagnetic Interference
- EN 55024 (IEC61000-4-2, 3, 4, 5, 6, 8, 11)—Electromagnetic Immunity
- EN61000-3-2 (IEC61000-3-2)—Power Line Harmonics
- EN61000-3-3 (IEC61000-3-3)—Power Line Flicker
- EN 60950 (IEC 60950)—Product Safety
- ETS 300 328-2—Technical requirements for 2.4 GHz radio equipment
- EN 301 489-1, -17—General EMC requirements for radio equipment

The IEEE 802.11b wireless LAN and Bluetooth functionality of this product may be used in the following EU, EU candidate, and EFTA countries: Austria, Belgium, Denmark, Estonia, Finland, Germany, Greece, Hungary, Iceland, Ireland, Italy, Liechtenstein, Lithuania, Luxemborg, Malta, Netherlands, Norway, Portugal, Slovenia, Spain, Sweden, Switzerland, and United Kingdom.
For IEEE 802.11b wireless LAN operation of this product, only a limited band is available in France (Channels 10, 11, 12, and 13 only). l'Autorité de régulation des télécommunications (ART) has special regulations for hotspots allowing other channels, too. Please check with ART (http://www.art-telecom.fr) on this for local rulings and for authorization.

**Battery Warning**

**WARNING:** This computer contains a lithium ion rechargeable battery. To reduce the risk of fire or burns, do not disassemble, crush, puncture, short external contacts, or dispose of in fire or water.

**CAUTION:** Danger of explosion if battery is incorrectly replaced. Replace only with the same or equivalent type recommended by the manufacturer. Dispose of used batteries according to the manufacturer’s instructions.

Because of the type of battery used in your iPAQ Pocket PC, follow local regulations regarding the safe disposal of the battery. Your vendor can advise you on local regulations, and/or the existence of any battery disposal programs in operation.
Equipment Warning

**WARNING:** To reduce the risk of personal injury, electrical shock, fire or damage to the equipment:

- Plug the AC Adapter into a grounded (earthed) electrical outlet that is easily accessible at all times.
- Disconnect power from the equipment by unplugging the AC Adapter from the electrical outlet or unplugging the Synchronization cable from the host computer.
- Do not place anything on the AC Adapter cord or any of the other cables. Arrange them so that no one may accidentally step on or trip over them.
- Do not pull on a cord or cable. When unplugging from the electrical outlet, grasp the cord by the plug or, in the case of the AC Adapter, grasp the AC Adapter and pull out from the electrical outlet.
- Do not use converter kits sold for appliances to power your iPAQ Pocket PC.

Airline Travel Notice

Use of electronic equipment aboard commercial aircraft is at the discretion of the airline.

Wireless Notices

In some environments, the use of wireless devices may be restricted. Such restrictions may apply aboard airplanes, in hospitals, near explosives, in hazardous locations, etc. If you are uncertain of the policy that applies to the use of this device, please ask for authorization to use it prior to turning it on.
U.S. Regulatory Wireless Notice

**WARNING:** Exposure to Radio Frequency Radiation
The radiated output power of this device is below the FCC radio frequency exposure limits. Nevertheless, the device should be used in such a manner that the potential for human contact during normal operation is minimized. To avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna should be minimized.

Canadian Regulatory Wireless Notice

Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

The term “IC:” before the certification/registration number only signifies that the Industry Canada technical specifications were met.
Japanese Regulatory Wireless Notice

この機器の使用周波数帯では、電子レンジ等の産業・科学・医療用機器のほか工場の製造ライン等で使用されている移動体識別用の構内無線局（免許を要する無線局）及び特定小電力無線局（免許を要しない無線局）が運用されています。
1 この機器を使用する前に、近くで移動体識別用の構内無線局及び特定小電力無線局が運用されていないことを確認して下さい。
2 万一、この機器から移動体識別用の構内無線局に対して電波干渉の事例が発生した場合には、速やかに使用周波数を変更するか又は電波の発射を停止した上、下記連絡先にご連絡頂き、混信回避のための処置等（例えば、バーティションの設置など）についてご相談して下さい。
3 その他、この機器から移動体識別用の特定小電力無線局に対して電波干渉の事例が発生した場合など何かお困りのことが起きたときは、次の連絡先へお問い合わせ下さい。

連絡先：日本ヒューレット・パッカード株式会社 TEL：0120-014121

Brazilian Regulatory Wireless Notice

Este equipamento opera em caráter secundário, isto é, não tem direito a proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.
## Specifications

### System Specifications

*Note:* Not all models described are available in all regions.

<table>
<thead>
<tr>
<th>System Feature</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Processor</td>
<td>PXA255 400 Mhz</td>
</tr>
<tr>
<td>RAM (Random Access Memory)</td>
<td>h4100 Series: 64 MB SDRAM (55 MB main memory)</td>
</tr>
<tr>
<td>(nonvolatile memory)</td>
<td>h4300 Series: 64 MB SDRAM (55 MB main memory)</td>
</tr>
<tr>
<td>iPAQ File Store</td>
<td>2.8 MB Storage (not available in Korean, Japanese, Traditional Chinese, and Simplified Chinese versions)</td>
</tr>
<tr>
<td>SD I/O slot</td>
<td>SD memory and SDIO card support</td>
</tr>
<tr>
<td>Display</td>
<td>3.5 inch transflective color TFT, 240 x 320 pixels, 64K-color support.</td>
</tr>
<tr>
<td>LED Backlight</td>
<td>Multi-level brightness adjustment</td>
</tr>
<tr>
<td>Audio</td>
<td>Microphone, speaker, 3.5 mm stereo audio jack, MP3 stereo through audio jack</td>
</tr>
<tr>
<td>Infrared (IrDA)</td>
<td>IrDA, data transfer up to 115.2 Kb per second</td>
</tr>
<tr>
<td>External Power</td>
<td>10 watt maximum output AC Adapter</td>
</tr>
</tbody>
</table>

(Continued)
Specifications

Physical Specifications

hp iPAQ h4100 Series

<table>
<thead>
<tr>
<th>Feature</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Bluetooth</td>
<td>Class II device; typical 10 meters (30 feet) range</td>
</tr>
<tr>
<td>Indicators</td>
<td>3-mode alarm notification:</td>
</tr>
<tr>
<td>(Right LED)</td>
<td>Flashing green LED, tone, pop-up message</td>
</tr>
<tr>
<td></td>
<td>Charging: flashing amber LED</td>
</tr>
<tr>
<td></td>
<td>Charged: solid amber LED</td>
</tr>
<tr>
<td>(Left LED)</td>
<td>Bluetooth active: flashing blue wireless indicator LED</td>
</tr>
<tr>
<td></td>
<td>WLAN active: flashing green wireless indicator LED</td>
</tr>
<tr>
<td></td>
<td>Bluetooth and WLAN active: alternating flashing blue and green wireless LED</td>
</tr>
<tr>
<td>Battery</td>
<td>h4100 Series: Removable/rechargeable 1000 mAh, 3.6 Volt, Lithium ion battery to maintain data during main battery replacement.</td>
</tr>
<tr>
<td></td>
<td>h4300 Series: Removable/rechargeable 1560 mAh, 3.6 Volt, Lithium ion battery to maintain data during main battery replacement.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>System Feature</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>hp iPAQ h4100 Series</strong></td>
<td></td>
</tr>
<tr>
<td><strong>US</strong></td>
<td><strong>Metric</strong></td>
</tr>
<tr>
<td>Length</td>
<td>4.47 in</td>
</tr>
<tr>
<td>Width</td>
<td>2.78 in</td>
</tr>
<tr>
<td>Depth</td>
<td>0.53 in</td>
</tr>
<tr>
<td>Weight</td>
<td>4.67 oz</td>
</tr>
<tr>
<td><strong>hp iPAQ h4300 Series</strong></td>
<td></td>
</tr>
<tr>
<td><strong>US</strong></td>
<td><strong>Metric</strong></td>
</tr>
<tr>
<td>Length</td>
<td>5.46 in</td>
</tr>
<tr>
<td>Width</td>
<td>2.94 in</td>
</tr>
<tr>
<td>Depth</td>
<td>0.57 in</td>
</tr>
<tr>
<td>Weight</td>
<td>5.82 oz</td>
</tr>
</tbody>
</table>
# Operating Environment

**Environmental Specifications**

<table>
<thead>
<tr>
<th></th>
<th>US</th>
<th>Metric</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Temperature</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Operating</td>
<td>32° to 104° F</td>
<td>0° to 40° C</td>
</tr>
<tr>
<td>Nonoperating</td>
<td>-4° to 140° F</td>
<td>-20° to 60° C</td>
</tr>
<tr>
<td><strong>Relative Humidity</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Operating</td>
<td>up to 80%</td>
<td>up to 80%</td>
</tr>
<tr>
<td>Nonoperating</td>
<td>up to 80%</td>
<td>up to 80%</td>
</tr>
<tr>
<td><strong>Maximum Altitude</strong></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Operating</td>
<td>15,000 ft</td>
<td>0-4572 m</td>
</tr>
<tr>
<td>Nonoperating</td>
<td>40,000 ft</td>
<td>0-12,192 m</td>
</tr>
</tbody>
</table>