User’s Guide
hp iPAQ Pocket PC
h1900 series

Models: h1930, h1935, h1937, h1940, h1945
(Not all models are available in all regions)

Document Part Number: 337112-001

May 2003
Contents

1 Getting to Know Your iPAQ Pocket PC
   Using the Stylus .................................................. 1–5
   Setting the Date and Time ................................. 1–6
      Setting the Time for Home and Locations You Are Visiting ........................................... 1–6
   Setting the Date ............................................... 1–7
   Entering Owner Information .............................. 1–7
   Resetting the Unit .............................................. 1–8
      Performing a Normal Reset ................................ 1–8
      Performing a Full Reset .................................. 1–9
   Aligning the Screen .......................................... 1–10
   Routine Care ..................................................... 1–10

2 Using ActiveSync
   Connecting to a Computer ................................. 2–2
      Synchronizing with Your Computer .................. 2–2
      Changing Synchronization Settings ................. 2–4
   Copying Files .................................................. 2–5
   Installing Programs ............................................ 2–6
   Backing up and Restoring .................................. 2–6
   Synchronizing Links .......................................... 2–7
   Sending and Receiving E-mail ............................ 2–7
   Requesting Meetings ......................................... 2–7

3 Managing the Battery
   Installing the Battery ......................................... 3–1
Removing the Battery .......................... 3–5
Charging the Battery .......................... 3–6
Preserving Battery Time ......................... 3–7
  Changing the Backlight Settings .............. 3–7
  Manually Monitoring the Battery .......... 3–8

4 Learning the Basics

Using the Today Screen ........................ 4–1
  Navigation Bar and Command Bar ............. 4–2
  Status Icons .................................. 4–3
  Pop-Up Menus ................................. 4–4
  Creating information ......................... 4–5
  Customizing the Today Screen .............. 4–6
Using Programs ............................... 4–8
  Opening Programs .............................. 4–8
  Minimizing Programs ......................... 4–8
  Closing Programs .............................. 4–9
Installing Programs ......................... 4–10
Using iPAQ Image Viewer .................... 4–10
Backing Up Information ...................... 4–17
Using iPAQ File Store Folder ................. 4–18

5 Learning Input Methods

Changing Word Suggestion Options .......... 5–2
Using the On-Screen Keyboard ............... 5–4
Writing with the Stylus and the Letter Recognizer 5–5
Writing with the Stylus and Microsoft Transcriber 5–7
Writing with the Stylus and Block Recognizer 5–8
Drawing and Writing on the Screen .......... 5–9
  Converting Writing to Text ................. 5–9

6 Expansion Cards

Installing an Expansion Card ................ 6–2
Removing a Secure Digital (SD) Expansion Card 6–3
7 Connecting to the Internet

Connecting to a Private Network .............................. 7–2
Synchronizing Links ............................................. 7–2
Entering an Internet Address ................................. 7–3
Using a Favorites List ......................................... 7–4

8 Using Bluetooth

Getting Acquainted with Bluetooth ..................... 8–2
Understanding Terms ........................................ 8–3
Supported Services ............................................ 8–4
Working with Bluetooth Settings ....................... 8–5
Opening Bluetooth Settings ............................... 8–5
Setting Accessibility Properties ......................... 8–6
Enabling Bluetooth Services ............................. 8–9
Setting a Shared Folder ................................... 8–11
Understanding Profiles .................................. 8–12
Working with Bluetooth Manager .................... 8–15
Opening Bluetooth Manager .............................. 8–16
Locating and Selecting a Device ...................... 8–16
Connecting to Other Devices ......................... 8–18
Identifying the Communications Port ................. 8–18
Establishing an ActiveSync Connection .......... 8–19
Establishing a Serial Connection .................. 8–20
Dial-Up Networking ....................................... 8–20
Join a Personal Area Network ......................... 8–22
Establishing a Cell Phone Partnership .............. 8–22
Working with Files ......................................... 8–22
Creating a File Transfer Connection ................. 8–23
Sending Files ............................................... 8–23
Creating a Folder on a Remote Device ............. 8–23
Receiving a File from a Remote Device ............. 8–24
Deleting a File from a Remote Device .............. 8–24

Viewing the Content of Memory Cards ............... 6–4
Contents

Using Business Card Exchange ............... 8–24
Setting Up Your Business Card Information .... 8–25
Opening a Connection ......................... 8–27
Viewing Connection Status .................... 8–27
Closing a Connection ......................... 8–28
Viewing Connection Information ............... 8–28
Working with Connections ..................... 8–28

9 Troubleshooting

Common Problems ............................... 9–1
ActiveSync ....................................... 9–4
Bluetooth ........................................ 9–6
Expansion Cards ............................... 9–7

A Regulatory Notices

Federal Communications Commission Notice ........ A–1
Declaration of Conformity for products marked with the
FCC logo—United States only ................... A–2
Canadian Notice ................................ A–3
Avis Canadien .................................. A–3
Japanese Notice ................................ A–3
European Union Notice ........................... A–4
Battery Warning .................................. A–5
Equipment Warning .............................. A–5
Airline Travel Notice ............................ A–6
Wireless Notices ................................ A–6
U.S. Regulatory Wireless Notice .................. A–6
Canadian Regulatory Wireless Notice ............ A–6
Japanese Regulatory Wireless Notice ............ A–7
Brazilian Regulatory Wireless Notice ........... A–7

B Specifications

System Specifications .......................... B–1
Physical Specifications ........................ B–2
Congratulations on purchasing an HP iPAQ Pocket PC h1900 Series. Use this guide to find out about setting up your Pocket PC and to learn about how it works.

The software programs described below are preinstalled on your iPAQ Pocket PC. These preinstalled programs are not deleted if your Pocket PC loses power.

You can find detailed information for using these programs in the Help files on your iPAQ Pocket PC. To access these Help files, from the Start menu, tap Help and select a program.

In addition, Microsoft Pocket PC Basics provides instructions on operating the Pocket PC. To locate Pocket PC Basics, go to the Today screen and tap Start > Help.
### Getting to Know Your iPAQ Pocket PC

<table>
<thead>
<tr>
<th>hp iPAQ Software</th>
<th>Functions</th>
</tr>
</thead>
</table>
| **iPAQ Backup**           | Back up your data to protect it from loss due to hardware failure, battery power failure, or accidental deletion.  
                            | ✏ Trial version on CD for h1930 series. Full version pre-installed for h1940 series.                                                                                                                       |
| **iPAQ Image Viewer**     | Display individual images and run slide shows. Also display images from a digital camera SD storage card.  
                            | ✏ Full version on CD for h1930 series. Full version pre-installed for h1940 series.                                                                                                                       |
| **Self-Test**             | Run a basic diagnostic test on the device.                                                                                                                                                               |
| **Asset Viewer**          | List detailed information about your system configuration.                                                                                                                                               |
| **Bluetooth (available on h1940, h1945 only)** | Allow short-range wireless communications technology capable of exchanging information up to a distance of about 30 feet (10 meters).                                                                 |
| **hp Mobile Print Center**| Enable printing.  
                            | ✏ On CD for all models.                                                                                                                                                                                    |
### Microsoft Pocket PC Software

<table>
<thead>
<tr>
<th>Software</th>
<th>Functions</th>
</tr>
</thead>
<tbody>
<tr>
<td>ActiveSync</td>
<td>Synchronize the information between your Pocket PC and personal computer so you have the latest information in both locations. Be sure you install ActiveSync on both your Pocket PC and personal computer.</td>
</tr>
<tr>
<td>Calculator</td>
<td>Perform calculations and convert currency.</td>
</tr>
<tr>
<td>Calendar</td>
<td>Schedule appointments, meetings, and other events, and set an alarm to remind you of the appointments. Appointments for the day are displayed on the Today screen.</td>
</tr>
<tr>
<td>Connections</td>
<td>Connect your Pocket PC to the Internet and intranet to browse Web sites, send and receive e-mail, and synchronize information using ActiveSync.</td>
</tr>
<tr>
<td>Contacts</td>
<td>Keep an updated list of friends and colleagues to e-mail and telephone.</td>
</tr>
<tr>
<td>Inbox</td>
<td>Receive and send Internet e-mail messages in Inbox. You must have an e-mail address provided by your Internet Service Provider (ISP) or employer to send and receive e-mail.</td>
</tr>
<tr>
<td>Notes</td>
<td>Create handwritten or typed notes, drawings, and recordings.</td>
</tr>
<tr>
<td>Pocket Excel</td>
<td>Create and edit workbooks or view and edit Excel workbooks created on your personal computer.</td>
</tr>
<tr>
<td>Pocket Internet Explorer</td>
<td>Browse the Internet and download pages through synchronization or by connecting to the Internet.</td>
</tr>
</tbody>
</table>
### Microsoft Pocket PC Software

<table>
<thead>
<tr>
<th>Software</th>
<th>Functions</th>
</tr>
</thead>
<tbody>
<tr>
<td>Pocket Word</td>
<td>Create new documents or view and edit Word documents created on your personal computer.</td>
</tr>
<tr>
<td>Settings</td>
<td>Obtain quick instructions for setting the backlight, clock, contrast, memory, power, regional settings, <strong>Today</strong> screen, password, sounds and notifications, etc.</td>
</tr>
<tr>
<td>Tasks</td>
<td>Keep track of your to-do list.</td>
</tr>
<tr>
<td>Terminal Services Client</td>
<td>Use programs available on your personal computer from your Pocket PC.</td>
</tr>
<tr>
<td>Windows Media Player 9 Series</td>
<td>Play digital audio and video files in Windows Media or MP3 format on your device.</td>
</tr>
</tbody>
</table>
Using the Stylus

Your iPAQ Pocket PC comes with a stylus that you should use to tap or write on your screen.

**CAUTION:** To prevent damage to your iPAQ Pocket PC screen, never use any device other than the stylus that comes with the Pocket PC or an approved replacement to tap or write on the screen. If you lose or break your stylus, you can order extras at www.hp.com/products/pocketpc/options.

You can perform three basic actions using the stylus:

**Tap**—Lightly touch the screen to select or open an item. Lift the stylus after you tap an item. Tapping is equivalent to clicking an item with the mouse on your personal computer.

**Drag**—Place the point of the stylus on the screen and drag an item across the screen without lifting the stylus until you have completed the selection. Dragging is equivalent to dragging with the left mouse button pressed on your personal computer.

**Tap and hold**—Hold the stylus pointer on an item for a short time until a menu displays. Tapping and holding is equivalent to right-clicking your personal computer mouse button. When you tap and hold, a circle of red dots appears around the stylus to indicate that the menu will soon pop up.
Setting the Date and Time

When you turn on your iPAQ Pocket PC for the first time, you are requested to select your time zone. After setting the time zone, you still need to set the time and date on your unit. All three settings are located in the Clock Settings screen and can be set at the same time.

By default, the time on the iPAQ Pocket PC is synchronized with your personal computer each time the two devices connect using ActiveSync.

Setting the Time for Home and Locations You Are Visiting

1. From the Start menu, tap Settings > System tab > Clock icon.
   **SHORTCUT:** From the Today screen, tap the Clock icon to set the time.
2. Tap either Home or Visiting.
3. Tap the time-zone down arrow, and select the appropriate time zone.
4. Tap the hour, minutes, or seconds, and use the up and down arrows to adjust the time.
   **SHORTCUT:** You can also adjust the time by moving the hands of the clock with the stylus.
5. Tap AM or PM.
6. Tap OK.
7. Tap Yes to save the time.
Setting the Date

1. From the Start menu, tap Settings > System tab > Clock icon.

   **SHORTCUT:** From the Today screen, tap the Clock icon to set the date.

2. Tap the down arrow by the date.

3. Tap the left or right arrow to select a month and year.

4. Tap a day.

5. Tap OK.

6. Tap Yes to save the date settings.

You need to reset your time zone, time, and date if:

- The location time (Home or Visiting) needs to be changed.
- All power to the iPAQ Pocket PC is lost, which removes all saved settings.
- You perform a full reset of your iPAQ Pocket PC.

   **SHORTCUT:** From the Today screen, tap the Clock icon to set the time zone, time, and date.

Entering Owner Information

You can personalize your iPAQ Pocket PC by entering owner information. To enter owner information:

1. From the Today screen, tap Tap here to set owner information.

   **SHORTCUT:** Tap Start > Settings > Owner Information

2. Tap in the Name field. A keyboard appears at the bottom of the screen. Tap on the characters to enter your name.
3. Tap the Tab key on the keyboard to move the cursor to the next field.

4. Continue entering whatever information you want to include.

5. To display owner information at startup, tap in the Show information when device is turned on checkbox.

6. Tap on the Notes tab to enter any notes.

7. Tap OK to save the information and return to the Today screen.

**Resetting the Unit**

**Performing a Normal Reset**

A normal reset is sometimes referred to as a “soft reset.” A normal reset stops all running applications, but does not erase any programs or saved data.

⚠️ **CAUTION:** Be sure to save any unsaved data before performing a normal reset since normal reset erases all unsaved data.

To perform a normal reset:

1. Locate the Reset button on the side of your iPAQ Pocket PC.

2. Use the stylus to lightly press the Reset button for two seconds. The Pocket PC restarts in approximately five seconds and displays the Today screen.
Performing a Full Reset

A full reset is sometimes referred to as a “hard reset.” Perform a full reset when you want to clear all settings, programs, and data from RAM.

⚠️ CAUTION: If you perform a full reset, your iPAQ Pocket PC returns to its default settings and loses all information that is not recorded in iPAQ File Storage.

To perform a full reset:

1. Press and hold the Power button.

2. Press the Reset button on the side of the iPAQ Pocket PC with the Stylus.

3. Hold both buttons until the Pocket PC resets. A progress graph displays on the lower portion of the screen.

4. Release the Power button and remove the stylus. The Pocket PC powers on.
Aligning the Screen

When the iPAQ Pocket PC is turned on for the first time, you are guided through a screen alignment process. You must realign your screen if:

- The Pocket PC does not respond accurately to your taps.
- You perform a full reset of your Pocket PC.

To realign the iPAQ Pocket PC screen:

1. From the Start menu, tap Settings > System tab > Screen icon.
2. Tap the Align Screen button.
3. Tap the cross-hair object at each location. Be precise when tapping the cross-hair object.
4. Tap OK.

Routine Care

To keep your iPAQ Pocket PC in good condition and working properly, follow these guidelines:

- Keep your Pocket PC away from excessive moisture and temperature extremes.
- Do not expose your Pocket PC to liquids or precipitation.
- Do not place anything on top of your Pocket PC to prevent damage to the screen.
- Clean your Pocket PC by wiping the screen and the exterior with a soft, damp cloth lightly moistened only with water.
■ Avoid exposing your Pocket PC to direct sunlight or strong ultraviolet light for extended periods of time.

■ Avoid scratching the surface of the screen and banging it against hard objects.

■ Use only the stylus that comes with your Pocket PC or an approved replacement on the screen to prevent scratching it.

⚠️ **CAUTION:** To reduce the risk of electrical shock or damage to the internal components, do not spray liquid directly on the screen or allow excess liquid to drip inside your iPAQ Pocket PC. Using soap or other cleaning products on the screen may discolor the finish and damage it.
You can use Microsoft ActiveSync to:

- Synchronize information between your iPAQ Pocket PC and your personal computer or server so that you have the latest information in all locations.
- Change synchronization settings and the synchronization schedule.
- Copy files between your device and personal computer.
- Install applications on your iPAQ Pocket PC.
- Back up and restore device information.
- Synchronize links.
- Send and receive e-mail.
- Request meetings.
Using ActiveSync

Connecting to a Computer

Connect your iPAQ Pocket PC to your personal computer using Microsoft ActiveSync and the USB Synchronization Cable, a wireless infrared connection, or Bluetooth. For more information on using ActiveSync with Bluetooth, refer to Chapter 8, “Using Bluetooth.”

When using Microsoft ActiveSync to synchronize e-mail on your personal computer with your iPAQ Pocket PC, you must have Microsoft Outlook 98 or later installed on your personal computer. If you do not have Outlook, install the Microsoft Outlook 2002 software from the CD. Microsoft Outlook Express will not work with the iPAQ Pocket PC and ActiveSync.

Synchronizing with Your Computer

CAUTION: For synchronization to work properly, install Microsoft ActiveSync on your personal computer before you connect your iPAQ Pocket PC to your computer.

During ActiveSync installation, you can:

■ Create partnerships that enable you to synchronize information with multiple computers.

■ Select information to be synchronized with your iPAQ Pocket PC (for example, Contacts, Calendar, Inbox, Tasks, Favorites, Files, Notes, and AvantGo).
When you synchronize files, you can drag and drop the selected files from your personal computer to the synchronized folder on your iPAQ Pocket PC. If you named your device “PC1” when you created your partnership, then the synchronized folder is named “PC1.” When you synchronize, the files move to your iPAQ Pocket PC.

To install Microsoft ActiveSync on your personal computer:

1. Insert the Companion CD into the CD tray or slot on your personal computer.
2. Select the link to install Microsoft ActiveSync.
3. Follow the instructions in the installation wizard. For more help, click the ActiveSync Help button during installation.

The information you select automatically synchronizes when your installation is complete.

4. After installing ActiveSync on your personal computer, connect the iPAQ Pocket PC to the personal computer using the USB Synchronization Cable.

**Using the Serial Infrared (IR) Connection**

As an alternative to using the USB Synchronization Cable, you can synchronize your iPAQ Pocket PC and your personal computer using an infrared connection if you have an infrared port or an infrared USB adapter installed on your computer. The infrared connection option works only on computers that have Microsoft Windows 98SE, Me, 2000, or XP operating systems installed.
To set up an infrared connection to a computer:

1. Synchronize your iPAQ Pocket PC with your computer using the USB Synchronization Cable.

2. Follow your computer manufacturer’s instructions to install and set up an infrared port.

3. Remove the cable from the iPAQ Pocket PC and line up the infrared port with the computer infrared port so they are unobstructed and within 12 inches (30.5 cm) of each other.

4. Initiate a connection by tapping Start > ActiveSync > Tools > Connect via IR. Synchronization begins on your device.

5. To disconnect, move the devices away from each other or tap X in the upper right of the screen to turn off.

**Changing Synchronization Settings**

You can modify your synchronization settings for Microsoft ActiveSync to:

- Change when your iPAQ Pocket PC synchronizes with your personal computer or server.

- Change the type of connection from your iPAQ Pocket PC to your computer (for example, serial, USB, infrared connections).

- Select the files and information to synchronize with your computer.

- Select the files and information you do not want to synchronize with your computer (for example, e-mail attachments).

- Determine how conflicts between information on your iPAQ Pocket PC and information on your computer are handled.
To change synchronization settings:

1. From the Start menu on your personal computer, click Programs > Microsoft ActiveSync > Tools > Options.
   a. On the Sync Options tab, select the files and information to synchronize with your personal computer.
   b. On the Schedule tab, select when your iPAQ Pocket PC synchronizes with your personal computer.
   c. On the Rules tab, determine how conflicts between information on your iPAQ Pocket PC and information on your personal computer are handled.
2. Tap OK when you are finished.
3. From the File menu, click Connection Settings. Select the type of connection to be allowed between the iPAQ Pocket PC and the personal computer.

### Copying Files

You can copy files to and from your personal computer using Explore in ActiveSync and Windows Explorer.

To copy files:

1. From the Start menu on your personal computer, click Programs > Microsoft ActiveSync.
2. Click Explore.
3. Double-click the My Pocket PC icon.
4. On your personal computer, right-click the Start menu, and select Explore.
5. Locate the file to be moved.

6. Drag and drop your files between your iPAQ Pocket PC and your computer. ActiveSync converts the files so that they can be used by the Pocket Office applications, if necessary.

Move your files directly into My Documents on your iPAQ Pocket PC (or into a folder inside My Documents), so the applications on your iPAQ Pocket PC can locate them.

Installing Programs

To install programs on your iPAQ Pocket PC from your personal computer using ActiveSync:

1. Connect your iPAQ Pocket PC to your personal computer using the USB Synchronization Cable.

2. Follow the instructions provided with the program and by the installation wizard.

3. Check the screen of your iPAQ Pocket PC to see if any further steps are necessary to complete the program installation.

Backing up and Restoring

To help reduce the chance of losing information, you should back up information to your computer regularly. For more information on backing up and restoring information using Microsoft ActiveSync, refer to “Backing up your Files” in Chapter 4.
Synchronizing Links

You can synchronize links to Web sites from your Favorites list on your computer to view them offline with Pocket Internet Explorer.

1. From the Start menu on your computer, click Programs and double-click the Internet Explorer icon.

2. Click Favorites to see the list of links to your favorite Web sites.

3. To save a Web site link to Mobile Favorites, open the Web site, and click Create Mobile Favorite.
   
   If you select “Favorites” as an information type to be synchronized, ActiveSync copies your mobile favorite to your Pocket PC the next time you synchronize.

4. Follow the instructions in Synchronize information to manually synchronize your favorite links.

Sending and Receiving E-mail

You can send and receive e-mail messages by synchronizing your iPAQ Pocket PC with your personal computer using ActiveSync. If you are using ActiveSync to send and receive e-mail messages, the name of the folder you are using is displayed at the bottom of the screen. For more information on sending and receiving e-mail using ActiveSync, from the Start menu, tap Help > Inbox.

Requesting Meetings

You can schedule a meeting and send a meeting request through ActiveSync. For more information, from the Start menu, tap Help > Calendar.
Managing the Battery

Installing the Battery

The Pocket PC has a small internal backup battery that allows you to change the main battery without losing RAM data (user-installed programs and data) as long as it is replaced immediately.

It is recommended that you fully charge the iPAQ Pocket PC battery before setting up the unit, and recharge regularly. Your Pocket PC uses some power to maintain files in RAM and the clock. While working at your desk, keep the Pocket PC and Charger Adapter connected through the USB Synchronization Cable. When you travel, it is recommended that you carry the AC Adapter, Charger Adapter plug, or an optional spare battery with you.

Your iPAQ Pocket PC is shipped with the battery partially charged.
To install the removable/rechargeable battery:

1. Locate the battery.

2. On the back of the iPAQ Pocket PC, slide the Cover Release latch up 1 and pull the cover away from the unit 2.
3. Insert the battery into the battery slot on the right side of the Pocket PC 1, and push the left side of the battery into place 2 with the connectors lined up on the lower right.

Ensure the large battery label is visible when the battery is installed.
Managing the Battery

4. Replace the cover by matching the tabs on the cover to the latches on the iPAQ Pocket PC, and snap into place.

⚠️ **CAUTION:** The cover must be tightly latched in place for the iPAQ Pocket PC to operate.

✏️ If the battery is not fully charged, you must connect the AC Adapter to the Pocket PC to fully charge it before continuing. It takes about four hours to fully charge the battery.
Removing the Battery

To remove the battery from the iPAQ Pocket PC, lift the left side of the battery and pull it out.

⚠️ **CAUTION:** Because most of the applications and data you install on your iPAQ Pocket PC are held in memory (RAM), you need to reinstall them if the battery completely discharges or if the battery is removed from the unit for extended periods of time.

You do not need to reinstall applications and data installed in the iPAQ File Store folder (not available on all models) because they are saved in nonvolatile memory.
Charging the Battery

The standard AC Adapter works in any household outlet. You can also purchase one that works in your vehicle’s cigarette lighter or a 12-volt power outlet.

⚠️ **CAUTION:** Use only HP recommended AC adapters.

To charge the iPAQ Pocket PC using the AC Adapter:

1. Plug the AC Adapter into an electrical outlet.
2. Insert the AC Adapter plug into the charging adapter.
3. Insert the charging adapter into the bottom of the iPAQ Pocket PC.
4. When the power indicator on the top of the iPAQ Pocket PC turns solid amber, the unit is fully charged and you can disconnect the AC Adapter. The approximate time to fully charge a unit is four hours.
Preserving Battery Time

Changing the Backlight Settings

To change the backlight settings in order to conserve more battery power:

1. From the Start menu, tap Settings > System tab > Backlight.

2. Select the following backlight settings:
   - Battery Power
   - External Power
   - Brightness

![Backlight Settings Menu]
Manually Monitoring the Battery

To manually monitor the battery power:

1. From the Start menu, tap Settings > System tab > Power icon.
2. Tap OK.
Learning the Basics

Using the Today Screen

When you first turn on your iPAQ Pocket PC, the Today screen displays. You can also display it by tapping Start, and Today. Use the Today screen to view:

- Owner information
- Upcoming appointments
- Unread and unsent messages
- Tasks that need to be completed

- Tap to switch to a program.
- Tap to set ISP or Work connections.
- Tap to change volume or mute all sounds.
- Tap to change date and time.
- Tap to set appointment or view existing appointment.
- Tap to read e-mail.
- Tap to power Bluetooth on/off (Bluetooth models only)

Tap to create a new item.
Navigation Bar and Command Bar

The Navigation bar is located at the top of the screen. It displays the active program and current time, and allows you to close screens. Use the Start menu to select a program.

Within each program, use the Command bar located at the bottom of the screen to perform tasks. Tap New to create a new item in the current program.
### Status Icons

You may see the following status icons displayed on the Navigation bar or Command bar. Tap the icon on the screen to view more information related to the item.

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Active connection to personal computer" /></td>
<td>Active connection to personal computer.</td>
</tr>
<tr>
<td><img src="image" alt="Inactive connection to personal computer" /></td>
<td>Inactive connection to personal computer.</td>
</tr>
<tr>
<td><img src="image" alt="Microsoft ActiveSync is synchronizing" /></td>
<td>Microsoft ActiveSync is synchronizing.</td>
</tr>
<tr>
<td><img src="image" alt="Speaker is on" /></td>
<td>Speaker is on.</td>
</tr>
<tr>
<td><img src="image" alt="Speaker is off" /></td>
<td>Speaker is off.</td>
</tr>
<tr>
<td><img src="image" alt="iPAQ Pocket PC is connected with the USB Synchronization Cable" /></td>
<td>iPAQ Pocket PC is connected with the USB Synchronization Cable. This icon appears only when there is an active connection.</td>
</tr>
<tr>
<td><img src="image" alt="Bluetooth power-on/off icon" /></td>
<td>Bluetooth power-on/off icon (Bluetooth models only). When the Bluetooth icon is blue, Bluetooth is active. When the Bluetooth icon is grayed with a red X, Bluetooth is inactive.</td>
</tr>
</tbody>
</table>
Pop-Up Menus

Pop-up menus allow you to quickly perform an action. Use the pop-up menu to cut, copy, rename, and delete an item, also send an e-mail or send a file to another device.

To access a pop-up menu, **tap and hold** the stylus on the item on which you want to perform the action. When the menu appears, tap the desired action, or tap anywhere outside the menu to close it without performing an action.
Creating information

From the Today screen, you can create new information, including:

- Appointments
- Contacts
- Messages
- Excel Workbook
- Notes
- Tasks
- Word documents

1. Tap ☐, or from the Start menu, tap Today > New.

2. Tap an option to create a new item.

3. Tap OK after you finish creating a new item.
Customizing the Today Screen

From the Settings Today screen, you can:

- Add a picture as the background.
- Select the information you see.
- Set the order of the information.
- Set when to see the Today screen.

1. Tap ☰, or from the Start menu, tap Settings > Today.
2. Select Use this picture as the background checkbox.
3. Tap Browse to select a picture from File Explorer.
4. Tap the **Items** tab to select or reorder the information on the **Today** screen.

5. Tap an item to highlight it.

6. Tap **Move Up** or **Move Down** to change the order of items on the **Today** screen.

   You cannot change the placement of the **Date** on the **Today** screen.

7. Tap the down arrow associated with **Display Today screen if device is not used for...hours** checkbox to determine how many hours must pass before the **Today** screen displays.

8. Tap **OK**.
Using Programs

Opening Programs

Open any program on your iPAQ Pocket PC from the **Start** menu.

You can also open a program by assigning it to a button.

To open a program:

1. Tap **Start > Programs**.
2. Tap the desired program title or logo. (Your screen may differ by model.)

Minimizing Programs

To minimize an open program, tap the **X** at the top right of the screen.
Closing Programs

Programs automatically close based on available memory. However, if your iPAQ Pocket PC is running slowly, you can close programs manually.

1. From the Start menu, tap Settings > System tab > Memory.
2. Tap Running Programs. (Your screen may differ by model.)

3. Tap Stop All or select a particular program and tap Stop.

✎ To bring a currently running program to the foreground, tap Activate.
Installing Programs

Install programs on your iPAQ Pocket PC from your:

■ Personal computer by using Microsoft ActiveSync.
■ iPAQ Pocket PC if the program file has a .cab extension.
■ iPAQ Pocket PC or your computer by copying an program file that has an .exe or .cef extension.

When installing programs, look for the correct version for your iPAQ model and Microsoft PPC 2003 Pro.

■ Follow the instructions provided with the program and by the installation wizard to install programs from your personal computer.
■ Tap the program file in File Explorer on your iPAQ Pocket PC and follow the instructions on the installation wizard to install programs on your Pocket PC.

Using iPAQ Image Viewer

Using the Image Viewer, you can:

■ Create a slide show of images.
■ Sort and rotate images.
■ Adjust the timing between images in a show.
■ Set a variety of transition effects.
■ View images with .bmp, .jpg, and .gif file extensions.
■ Handle large files and resize photo images to screen size.

The iPAQ Pocket PC h1940 Series includes the iPAQ Image Viewer preloaded in ROM. The iPAQ Pocket PC h1930 Series requires that this application be loaded from a personal computer with a CD ROM drive.
Locating an Image

1. From the Start menu, tap Programs > iPAQ Image Viewer.
2. Tap the File tab and tap Look In.
3. Select a file and tap OK.

Viewing Image Information

You can view the image size and type, date taken and modified, color, and file size of an image.

To view image information:
1. Locate an image and tap it to select it.
2. Tap View > Information Window.

Changing the View

By default, the Image Viewer opens displaying the images in the Thumbnail View.
You can change the view to full screen by:

- Double-tapping a thumbnail.
- Tapping View > Full Screen.
- Tapping the View Full Screen icon.

Creating a Slide Show

You can put images together to create a slide show and control display options such as:

- Orientation
- Zoom
- Image Quality
- Transition Effect
- Timing
To create a slide show:

1. From the **Start** menu, tap **Programs > iPAQ Image Viewer**.
2. Tap **Show > Set up Show...**
3. Select images for the show and modify any image settings.

To change settings for all images in the show, tap the **Select All** button.

4. Tap **OK**.
Saving a Slide Show

To save a slide show:

1. From the Start menu, tap Programs > iPAQ Image Viewer.
2. Create a slide show.
3. Tap File and Save Show Settings or Save Show Settings As...
4. Enter a name and the location where you want to save the settings.
5. Tap OK.
Opening a Slide Show

To open a slide show:

1. From the Start menu, tap Programs > iPAQ Image Viewer.
2. Tap File, > Open Show Settings...
3. Select a show setting.

Sorting Image Files

To sort image files:

1. From the Start menu, tap Programs > iPAQ Image Viewer.
2. Tap Edit > Sort Images.
3. Select sort order. You can sort by ascending or descending Name, Type, Size, or Date.
Viewing a Slide Show

1. From the Start menu, tap Programs > iPAQ Image Viewer.
2. Create or open an existing slide show.
3. Tap the Show tab and View Show.
4. Select a method for advancing the images in the show: Manual Advance, Automatic Advance, or Automatic Advance (Loop).
Backing Up Information

Use iPAQ Backup or Microsoft ActiveSync Backup to back up and restore information on your iPAQ Pocket PC. To help reduce the chance of losing information you should back up information on a regular schedule.

✎ iPAQ Backup is installed in ROM on the iPAQ Pocket PC h1940 Series and a trial version is contained on CD for the h1930 Series. You must install ActiveSync on your personal computer before using ActiveSync Backup.

Backup/Restore using iPAQ Backup

iPAQ Backup saves your data in a backup file. You may designate a file name and a location for the file to be saved. iPAQ Backup backs up only to a memory card or the iPAQ File Store folder (not available on all models). Close all programs on your iPAQ Pocket PC before backing up or restoring your information.

⚠️ CAUTION: Restoring your information replaces the current information on your iPAQ Pocket PC with the information saved in your backup.

To backup/restore using iPAQ Backup:

1. Tap , or from the Start menu, tap Programs > iPAQ Backup.
2. Tap the Backup tab or the Restore tab.
3. Select the files and folders to be backed up or restored.
4. Select file location for backed-up data.
5. Set backup or restore options.
6. Press the Backup or Restore button, and press the Start button on the next screen.
Backup/Restore Using ActiveSync

Close all programs on your iPAQ Pocket PC before backing up or restoring your information.

⚠ **CAUTION:** Restoring your information replaces the current information on your iPAQ Pocket PC with the information saved in your backup.

To backup/restore using ActiveSync:

1. Be sure the iPAQ Pocket PC is connected to your personal computer.
2. From your personal computer, open Microsoft ActiveSync. From the **Start** menu, click **Programs** > **Microsoft ActiveSync**.
3. From the **Tools** menu, click **Backup/Restore**.
4. Click the **Backup** or **Restore** tab, and select your options.
5. Click **Backup Now** or **Restore Now**.

Using iPAQ File Store Folder

You can install programs and save files to the iPAQ File Store folder, which is accessed from File Explorer on your iPAQ Pocket PC.

Programs and files stored in iPAQ File Store (not available on all models) are held in ROM and are saved if you perform a full reset of your iPAQ Pocket PC or if the battery discharges completely.
To save to iPAQ File Store:

1. Copy the files to be saved to the iPAQ File Store folder.

2. From the Start menu, tap Programs > File Explorer > My Device > iPAQ File Store.

3. Paste the selected files.

Before saving files to the iPAQ File Store folder, it is a good idea to determine how much memory is available in the folder. To view the amount of memory, from the Start menu, tap Settings > System > Memory > Storage Card tab.
Learning Input Methods

**CAUTION:** To avoid damaging your iPAQ Pocket PC screen, always use a stylus. **Never** use a pen or any type of metal pointer on the screen.

To input information to your Pocket PC, you can tap the keyboard or write with the Letter Recognizer, Microsoft Transcriber, or Block Recognizer in any application. You can use the stylus to draw and write on the screen in the Notes application and from any **Notes** tab in the Calendar, Contacts, and Tasks applications.
Changing Word Suggestion Options

As you type or write, the Pocket PC suggests words for you in a box above the keyboard, Letter Recognizer, or Block Recognizer, but not in the Transcriber.

You determine:

■ If words are suggested.
■ The number of letters you enter before a word is suggested.
■ The number of words that are suggested per entry.

If you do not want any words suggested, remove the checkmark by tapping the checkbox next to **Suggest Words When Entering Text**.

To change settings for word suggestions:

1. From the **Start** menu, tap **Settings > Input**.
2. Tap the **Word Completion** tab.
3. Tap the down arrow associated with letters and select the number of letters you want to type before a word is suggested.

4. Tap the down arrow associated with words and select the number of words you want suggested.

5. Tap OK.
Using the On-Screen Keyboard

Use the stylus to tap letters, numbers, and symbols on the on-screen keyboard to enter typed text directly onto the screen.

1. From any application, tap the up arrow next to the Input Panel icon.

The Transcriber option is not available on all models.

2. Tap Keyboard to display a keyboard on the screen.

To see symbols, tap the 123 or Shift key.

3. Tap a letter, symbol, or number to enter information.

4. Tap OK.
Writing with the Stylus and the Letter Recognizer

Use the stylus and Letter Recognizer to write letters, numbers, and symbols on the screen. Create words and sentences by writing in uppercase (ABC), lowercase (abc), and symbols (123) as instructed here.

To write with the stylus and Letter Recognizer:

1. From any application, tap the up arrow next to the Input Panel icon.
2. Tap Letter Recognizer.
3. Write a letter or symbol between the dashed line and baseline.
   a. To display in uppercase, write a letter between the hatch marks labeled ABC.
   b. To display in lowercase, write a letter between the hatch marks labeled abc.
   c. Write a number or draw a symbol between the hatch marks labeled 123.

What you write will be converted to text.
A question mark within an program indicates a **Help** file.

For the Letter Recognizer to work effectively, write characters between the dashed line and baseline.

- If you are writing a letter like “p,” write the top portion within the dashed line and baseline, and the tail portion below the baseline.
- If you writing a letter like “b,” write the bottom portion within the dashed line and baseline, and the top portion above the dashed line.
Writing with the Stylus and Microsoft Transcriber

Microsoft Transcriber is not available on all models.

Use the stylus and Microsoft Transcriber to write words, letters, numbers, and symbols anywhere on the screen.

1. From any application, tap the up arrow next to the Input Panel icon.

2. Tap Transcriber to display the Transcriber Intro screen.

3. Tap OK.

4. Tap New at the bottom of the screen.

5. Begin writing on the screen. What you write will be converted to text.

To “teach” Transcriber your style of writing, tap on the “a” icon at the bottom of the screen to display the Letter Shapes screen and follow the instructions.
Writing with the Stylus and Block Recognizer

Write letters, numbers, and symbols using the stylus and Block Recognizer. Create words and sentences by writing letters and numbers in specific areas.

1. From any application, tap the up arrow next to the Input Panel button.
2. Tap Block Recognizer.

For online Help, tap the ?

3. Write a word, letter, or symbol between the hatch marks.
   a. To type text, write a letter between the hatch marks labeled “abc.”
   b. To type numbers or symbols, write a number or symbol between the hatch marks labeled “123.”

What you write will be converted to text.
Drawing and Writing on the Screen

Use the stylus as a pen to draw and write on the screen in the Notes program or from the Notes tab in Calendar, Contacts, or Tasks.

1. From the Start menu, tap Notes > New.
2. Draw and write on the screen.
3. Tap the Pen icon.
4. Tap OK.

Converting Writing to Text

You can convert your writing to text when you write with the stylus in the Notes program or from the Notes tab in:

- Calendar
- Contacts
- Tasks

To convert writing to text:

1. From the Start menu, tap Notes.

2. Tap a note to open it.
3. Tap Tools.
4. Tap Recognize.

To convert a particular word or phrase, highlight it before you tap Recognize. If a word is not recognized, it will not be converted.

5. Tap OK.
Learning Input Methods
You can expand the memory and connectivity of your iPAQ Pocket PC. Use optional expansion cards for:

- Connecting wirelessly or connecting by using a cable to the Internet or to a network
- Adding functionality such as a digital camera
- Expanding the memory of your iPAQ Pocket PC
- Viewing the content of memory cards

Expansion cards must be purchased separately and are not included with your iPAQ Pocket PC.

To locate information about expansion cards, visit the following HP Web site:

www.hp.com/products/pocketpc/options
Installing an Expansion Card

To install a Secure Digital (SD) card into an expansion slot on the iPAQ Pocket PC:

1. Locate the slot on the top of the iPAQ Pocket PC.
2. Remove the protective plastic card.
3. Insert the expansion card into the expansion slot and push the connection edge of the card firmly into the expansion slot.

4. To prevent power loss, remove any expansion cards from the SDIO expansion slot before turning off the iPAQ Pocket PC. Leaving in the expansion card can drain the unit.

If your expansion card is not recognized, follow the card manufacturer's instructions to install it.

For more detailed help, from the Start menu, tap Help > Connections.
Removing a Secure Digital (SD) Expansion Card

1. Close all applications that are using the expansion card.

2. Remove a card from the Secure Digital expansion slot by slightly pushing down on the card 1 to unlock it.

3. When the card disengages and pops up 2, pull it from the expansion slot.

⚠️ **CAUTION:** SD cards must first be unlocked before removal.
Viewing the Content of Memory Cards

Use File Explorer to view the files that are located on your optional Secure Digital card.

1. From the **Start** menu, tap **Programs > File Explorer**.
2. Tap the root directory of **My Device**, and select the Storage Card folder (SDIO) to see a list of files and folders.
Connecting to the Internet

Use your iPAQ Pocket PC to connect to the Internet or your Work network.

To send and receive e-mail with Inbox and to view Web sites with Pocket Internet Explorer, you must set up a remote connection with devices such as a Secure Digital Input/Output (SDIO) modem card, ethernet card, or a wireless 802.11x card. Another option is to use a Bluetooth-enabled device such as a phone or LAN Access point.

Use of dial-up and wireless Internet, e-mail, corporate networks, and other wireless communications, such as Bluetooth-enabled devices, may require separately purchased additional hardware and other compatible equipment, in addition to a standard Wireless LAN (WLAN) infrastructure and a separately purchased service contract. Check with your service provider for availability and coverage in your area. Not all Web content may be available. Some Web content may require installation of additional software.

For more information on this subject, refer to the Help file on your iPAQ Pocket PC by tapping Start > Help > Connections.
Connecting to the Internet

Connecting to a Private Network

1. Before you start, be sure to have your server phone number, user name, and password. This information can be obtained from your network administrator.

2. Tap Start > Settings > Connections tab > Connections icon.

3. In My Work Network, set up a new modem connection, new VPN Server connection, or proxy server connection.

4. Start the connection by inserting the necessary modem card into the iPAQ Pocket PC, and start using Pocket Internet Explorer. Your device automatically begins connecting.

Synchronizing Links

You can synchronize links to Web sites from your Favorites list on your personal computer to view them offline with Pocket Internet Explorer.

1. From the Start menu on your personal computer, click the Internet Explorer icon.

2. Click Favorites on the toolbar to see the list of links to your favorite Web sites.

3. To save a Web site link to Mobile Favorites, open the Web site, and then click Create Mobile Favorite.

   If you select “Favorites” as an information type to be synchronized, ActiveSync copies your mobile favorite to your iPAQ Pocket PC the next time you synchronize.

4. Follow the instructions in Synchronize information to manually synchronize your favorite links.
Entering an Internet Address

With Pocket Internet Explorer and a connection to the Internet, you can view Web sites on your iPAQ Pocket PC by typing an address or Universal Resource Locator (URL) in the Address bar.

Web sites that use HTML 4.0, DHTML, animated GIF images, and Java applets may not work correctly in Pocket Internet Explorer without additional software.

To enter an Internet address (URL) on your iPAQ Pocket PC:

1. From the Start menu, tap Internet Explorer > Address Bar.

If the Address Bar is not visible, tap the View tab > Address Bar to turn it on.

2. Enter the Internet address (URL) in the Address bar.

3. Tap the Go icon.
Using a Favorites List

With Pocket Internet Explorer and a connection to the Internet, you can view Web sites on your iPAQ Pocket PC by selecting one from your Favorites list.

To select a Web site from your Favorites list:

1. From the Start menu, tap Internet Explorer.
2. Tap the Favorites icon and the Web site you want to view.
Some models of the iPAQ Pocket PC come with built-in Bluetooth technology that allows short-range connections and provides fast, reliable, and secure wireless communication.

✎
To see if your Pocket PC has built-in Bluetooth technology, tap Start > Settings and tap the Asset Viewer icon.

With Bluetooth powered on, you can send information or perform the following tasks wirelessly between two Bluetooth devices, within a range of approximately 10 meters (30 feet):

■ Exchange contacts, calendar items, and tasks
■ Send or exchange business cards
■ Transfer files
■ Synchronize with a computer through an ActiveSync connection
■ Partner with a Bluetooth-enabled cell phone and use as a wireless modem
■ Connect to other Bluetooth devices (Virtual COM port)
■ Connect to Bluetooth wireless local area networks (WLANs)
■ Print to a Bluetooth printer
■ Create a personal area network (PAN) to chat, play games, etc.
Use of dial-up and wireless Internet, e-mail, corporate networks, and other wireless communications, such as Bluetooth-enabled devices, may require separately purchased additional hardware and other compatible equipment, in addition to a standard Wireless LAN (WLAN) infrastructure and a separately purchased service contract. Check with your service provider for availability and coverage in your area. Not all Web content may be available. Some Web content may require installation of additional software.

Getting Acquainted with Bluetooth

Before you start using Bluetooth to establish wireless connections, take a few minutes and familiarize yourself with:

- Terms used in this chapter
- Supported Services
- Bluetooth Settings
- Bluetooth Manager

For more detailed help, refer to the Help files installed on your iPAQ Pocket PC. From the Start menu, tap Help > Bluetooth.
## Understanding Terms

The following Bluetooth terms are used throughout this chapter.

<table>
<thead>
<tr>
<th>The Term...</th>
<th>Means...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Authentication</td>
<td>Verification of a numeric passkey before a connection or activity can be completed.</td>
</tr>
<tr>
<td>Authorization</td>
<td>Approval of a connection or activity before it can be completed.</td>
</tr>
<tr>
<td>Bluetooth neighborhood or device group</td>
<td>Collection of Bluetooth devices.</td>
</tr>
<tr>
<td>Bonding (Paired devices)</td>
<td>Create a trusted connection between your device and another. After a bond is created, the two devices become paired. A paired device does not require authentication or authorization.</td>
</tr>
<tr>
<td>Device address</td>
<td>Unique electronic address of a Bluetooth device.</td>
</tr>
<tr>
<td>Device discovery</td>
<td>Location and recognition of another Bluetooth device.</td>
</tr>
<tr>
<td>Device name</td>
<td>Name that a Bluetooth device provides when discovered by another device.</td>
</tr>
<tr>
<td>Encryption</td>
<td>Method of protecting data.</td>
</tr>
<tr>
<td>Link key</td>
<td>Code used to securely pair devices.</td>
</tr>
<tr>
<td>Passkey</td>
<td>Code you enter to authenticate connections or activities requested by other devices.</td>
</tr>
<tr>
<td>Personal Information Manager (PIM)</td>
<td>Collection of programs used to manage daily business tasks (for example, Contacts, Calendar, and Tasks).</td>
</tr>
<tr>
<td>Profiles</td>
<td>Collection of Bluetooth settings.</td>
</tr>
<tr>
<td>Service discovery</td>
<td>Determination of which programs you have in common with other devices.</td>
</tr>
</tbody>
</table>
Supported Services

The functions that Bluetooth supports are called services. You can communicate only with Bluetooth devices that support at least one of the following services:

- BPP (Basic Printer profile)
- DUN (Dial-up Networking profile)
- FAX
- FTP (File Transfer profile)
- GAP (Generic Access profile)
- HCRP (Hard Cable Replacement profile)
- LAP (LAN Access profile)
- OBEX (Object Exchange profile)
- OPP (Object Push profile)
- PAN (Personal Area Network profile)
- SPP (Serial Port profile)
- ActiveSync (Uses SPP to connect to ActiveSync on computer)
Working with Bluetooth Settings

From the tabs in Bluetooth Settings, you can:

- Turn Bluetooth on and off
- Enter or change your iPAQ Pocket PC Bluetooth name
- Set your connection preferences
- Enable Bluetooth services
- Specify security settings
- Define settings for sharing and connecting
- Select a user profile
- View software and port information

Use the arrows to the right to scroll through the tabs.

Opening Bluetooth Settings

1. From the Today screen, tap the Bluetooth icon.
2. From the pop-up menu, tap Bluetooth Settings.
Using Bluetooth

**Turning On Bluetooth**

To turn on Bluetooth from Bluetooth Settings:

1. From the **Today** screen, tap the **Bluetooth** icon.
2. From the pop-up menu, tap **Bluetooth Settings**.
3. Tap the **Turn on** button to enable.

**SHORTCUTS:** There are two shortcuts for turning on Bluetooth.

- From the Bluetooth pop-up menu, tap **Turn Bluetooth ON**.
- From the **Today** screen, tap **Start > Bluetooth Manager** to automatically turn on Bluetooth.

When Bluetooth is turned on, the **Bluetooth** icon turns blue and the left LED on the iPAQ Pocket PC blinks blue. To preserve battery power, it is recommended that you turn on Bluetooth only when using it.

Tap the **Turn off** button to disable. When Bluetooth is turned off, the Bluetooth icon is grayed with a red X, and no incoming or outgoing connections are possible.

**Setting Accessibility Properties**

You can enter or change accessibility properties to define how your iPAQ Pocket PC interacts with other Bluetooth devices.
Entering a Device Name

The device name is what other devices see when they locate your device.

To enter a device name:

1. From the Today screen, tap the Bluetooth icon > Bluetooth Settings > Accessibility tab.
2. Highlight the name in the Name field and enter your new name.
3. Tap OK to save your changes.

Allowing Connections

You can determine if all devices or only paired devices can connect to your iPAQ Pocket PC.

Allowing All Devices to Connect

1. From the Today screen, tap the Bluetooth icon > Bluetooth Settings > Accessibility tab.
2. Select Allow other devices to connect, and All devices.
3. Tap OK.

⚠ CAUTION: This allows any device, even those unknown to you, to connect to your iPAQ Pocket PC. After they are connected, security settings for specific services apply as specified in the Bluetooth Settings.
**Allowing Paired Devices to Connect**

Paired devices share and exchange an internally generated Link Key before connecting. The Link Key is derived from a unique Bluetooth device address, a random number, and a user-defined password.

This feature allows only devices that you trust to connect to your iPAQ Pocket PC.

To allow paired devices to connect:

1. From the **Today** screen, tap the **Bluetooth** icon > **Bluetooth Settings** > **Accessibility** tab.
2. Select **Allow other devices to connect**, and **Paired devices only**.
3. Tap **OK**.

**Allowing Others to Locate Your Device**

You can allow other devices to search and locate your iPAQ Pocket PC.

- If another remote device has your device’s address, that device may be able to locate and connect to you even though you did not select for your device to be discovered.

To allow others to locate your device:

1. From the **Today** screen, tap the **Bluetooth** icon > **Bluetooth Settings** > **Accessibility** tab.
2. Select **Other devices can discover me**.
3. Tap **OK** to save the changes.
Enabling Bluetooth Services

You can select to enable certain services:

- Automatically when Bluetooth is activated
- When you permit the connection
- When a passkey or link key is correctly entered

You can use any of these security options when transferring files, creating a serial port connection, exchanging business card information, configuring dial-up networking, and joining a personal network.

Automatically Enabling Services

You can allow devices to connect without any authorization so that any time Bluetooth is on it is ready for connections.

To automatically enable services:

1. From the Today screen, tap the Bluetooth icon > Bluetooth Settings.
2. Tap the tab for the service you want to enable: File Transfer, Information Exchange, Serial Port, Dial-up Networking, or Personal Network Server.
3. Select Enable service.
4. Ensure there are no check marks in the Authorization required or Authentication (Passkey) required checkboxes.
5. Tap OK.
**Using Bluetooth**

### Requiring Authorization to Access Services

If you elect to require authorization to access services, you must authorize each connection. Then, your iPAQ Pocket PC will always ask you if the connection should be permitted.

To require authorization to access services:

1. From the **Today** screen, tap the **Bluetooth** icon > **Bluetooth Settings**.
2. Tap the tab for the service you want to enable: **File Transfer**, **Information Exchange**, **Serial Port**, **Dial-up Networking**, or **Personal Network Server**.
3. Select **Authorization required**.
4. Tap **OK**.

### Secure Connections using a Passkey or Bond

To establish a secure connection with another device, you can use the passkey feature or an established bond. You can also add data encryption to this type of security.

A passkey is a code you enter to authenticate connections requested by other devices. The passkey must be known and used by both parties or the connection will not be allowed.

To require a passkey or bond:

1. From the **Today** screen, tap the **Bluetooth** icon > **Bluetooth Settings**.
2. Tap the tab for the service you want to enable: **File Transfer**, **Information Exchange**, **Serial Port**, **Dial-up Networking**, or **Personal Network Server**.
3. Select **Authentication (Passkey) required**.
4. **Select Encryption Required** if you want to require all data exchanged between the devices to be encrypted.
5. Tap **OK**.
Setting a Shared Folder

You can determine the folder that other devices access when they connect to your iPAQ Pocket PC.

To select a shared folder:

1. From the Today screen, tap the Bluetooth icon > Bluetooth Settings.
2. Tap the File Transfer tab.
3. Tap the Folder icon and locate a desired file folder.

4. Tap OK.
Understanding Profiles

Use profiles to quickly enable selected personal settings in multiple environments.

Creating a Profile

To create a profile:

1. From the Today screen, tap the Bluetooth icon > Bluetooth Settings > General tab > Profile icon.

2. Tap the New button.
3. Enter a descriptive name.
4. Select an existing profile to use as a template.

5. Tap OK.

**Activating a Profile**

When a new profile is created, you will need to activate it.

To activate a profile after creating it:

1. From the **Today** screen, tap the **Bluetooth** icon > **Bluetooth Settings**.
2. From the **General** tab, select it from the **Current Profile** down arrow list.
3. Tap **OK**.
Saving Bluetooth Configuration Settings in a Profile

To save the iPAQ Pocket PC Bluetooth configuration settings to any profile:

1. From the Today screen, tap the Bluetooth icon > Bluetooth Settings.
2. From the General tab, tap the Profile icon.
3. Select a profile from the Add/Delete Profiles list or create a new one.
4. Tap OK.
5. Set up your iPAQ Pocket PC. You should specify the desired connection, sharing, and security settings in all Bluetooth Settings tabs.
6. Tap OK to close the Bluetooth Settings. The changes are automatically saved.

Renaming a Profile

1. From the Today screen, tap the Bluetooth icon > Bluetooth Settings.
2. From the General tab, tap the Profile icon.
3. Select a profile from the Add/Delete Profiles list.
4. Tap the Rename button.
5. Enter a new descriptive name.
6. Tap Enter.
7. Tap OK.
Deleting a Profile

1. From the Today screen, tap the Bluetooth icon > Bluetooth Settings.
2. From the General tab, tap the Profile icon.
3. Select a profile from the Add/Delete Profiles list.
4. Tap the Delete button.
5. Tap Yes to confirm you want to delete the profile.
6. Tap OK.

Working with Bluetooth Manager

Use Bluetooth Manager to:

- Establish connections
- Display shortcuts
- Exchange business cards
- Control the on-screen display


Using Bluetooth

**Opening Bluetooth Manager**

From the Today screen, tap Start > Bluetooth Manager.

The first screen that displays is My Shortcuts.

Bluetooth Manager can also be accessed from the Today screen by tapping the Bluetooth icon, and from the pop-up menu, tap Bluetooth Manager.

Opening Bluetooth Manager automatically turns on Bluetooth.

**Locating and Selecting a Device**

Several tasks require you to locate a device and connect to it. When you are required to locate a device, the Bluetooth browser assists by searching for your desired function that supports other Bluetooth devices.

**Pairing Devices**

You can pair devices so they must exchange a computer generated security key prior to each connection. The security key is also called a “Link Key.” It is generated from a unique Bluetooth device address, a random number, and a user-defined password.

After two devices are paired, they have a trusted relationship with each other that can be verified using a link key. No additional input is needed from the user. Therefore, connections and activities can be performed between the paired devices without constant authorization from the user.
To pair devices:

1. From the Today screen, tap Start > Bluetooth Manager.
2. Tap Tools, and tap Paired devices.
3. Tap Add.
4. Tap the Lookup icon.
5. Tap a device.
6. Enter a password in the Passkey field.
7. Tap OK.
8. Enter the same passkey into the other device.

Some devices, such as mobile phones, need to be placed in a mode to accept a bond from another device. Refer to that device’s user instructions for more information.
Unpairing Devices

You can remove a paired relationship between devices.

1. From the Today screen, tap Start > Bluetooth Manager.
2. Tap Tools, and Paired devices.
3. Tap a device name.
4. Tap Remove.
5. Tap Yes to remove the pairing.

Connecting to Other Devices

Use ActiveSync, serial and dial-up connections to communicate with other Bluetooth devices. Establish a partnership with a cell phone and set up the Bluetooth services it offers.

Identifying the Communications Port

You can identify the virtual COM ports used to create a serial port connection. You may need to identify these COM ports for activities such as printing.

Use the inbound COM port when other devices initiate a serial connection. Use the outbound COM port when you initiate a serial connection to another device.

To identify the communications port:

1. From the Today screen, tap the Bluetooth icon > Bluetooth Settings.
2. Tab over to the Serial Port tab and tap it.
3. Note the names of your inbound and outbound COM ports.
4. Tap OK.
Establishing an ActiveSync Connection

You can set up an ActiveSync partnership with a Bluetooth-enabled computer.

To establish an ActiveSync connection:

1. From the Today screen, tap Start > Bluetooth Manager.
2. Tap New, and Connect.
3. Tap ActiveSync via Bluetooth, and tap Next.
4. Follow the connection wizard instructions.
Establishing a Serial Connection

Use the wireless Bluetooth serial port connection just as you would a physical serial cable connection. You must configure the application that will use the connection to the correct serial port.

To establish a serial connection:
1. From the Today screen, tap Start > Bluetooth Manager.
2. Tap New, and Connect.
3. Tap Explore a Bluetooth device, and tap Next.
4. Follow the connection wizard instructions.

Dial-Up Networking

When you use dial-up networking (DUN), the remote device providing the dial-up networking service and the remote computer to which you are connecting must both have telephone access.

Devices that can provide dial-up networking include Bluetooth:
- Mobile phones
- Desktop computers
- Modems

Using Dial-Up Networking

To connect to a device that provides modem access:
1. From the Today screen, tap Start > Bluetooth Manager.
2. Tap New and Connect.
3. Tap Connect to the Internet, and tap Next.
4. Follow the connection wizard instructions.
After you create the dial-up networking shortcut with a device, tap and hold the shortcut icon in the My Shortcuts tab of the Bluetooth Manager, and tap Connect.

5. Tap New Connection.
6. Tap OK.
7. Enter a name in the Connection Name field.
8. Enter a phone number. You must sometimes enter the country code and area code, depending on where you are calling.
9. Tap OK to begin dialing.

Some mobile phones require a bond between devices (see the section “Pairing Devices”).

To connect to the Internet and use Pocket Internet Explorer, you must first connect to a Bluetooth phone from Bluetooth Manager. To make this connection the default dial-up connection for Pocket Internet Explorer:

1. From the Today screen, tap Start > Settings > Connections tab.
2. Tap the Connections icon > Advanced tab.
3. Tap Select Networks.
4. Enable Bluetooth Settings from the dropdown list.

The Bluetooth modem connection you created can be viewed only from the Bluetooth Settings on the Connections Task page.
Join a Personal Area Network

Connect two or more Bluetooth devices to share files, collaborate or play multiplayer games.

To establish a Personal Area Network connection:
1. From the Today screen, tap Start > Bluetooth Manager.
2. Tap New, and tap Connect.
3. Tap Join a personal network, and tap Next.
4. Follow the Connection Wizard instructions.

Establishing a Cell Phone Partnership

You can establish a partnership with a cell phone, and set up the Bluetooth services it offers.

To establish a cell phone partnership:
1. From the Today screen, tap Start > Bluetooth Manager.
2. Tap New, and tap Connect.
3. Tap Partner with a cell phone, and tap Next.
4. Follow the connection wizard instructions.

Working with Files

You can exchange information with a connected device and use the Bluetooth File Explorer to:

- Navigate through the directories.
- View files and folders.
- Create new folders.
- Send and receive files from a remote device.
- Delete and rename files on a remote device.
Creating a File Transfer Connection

1. From the Today screen, tap Start > Bluetooth Manager.
2. Tap New, and Connect.
3. Tap Browse files on a remote device, and tap Next.
4. Follow the connection wizard instructions.

Sending Files

1. Tap and hold a file transfer shortcut icon, and tap Connect.
2. Tap File, and Tap Send a File…
3. Locate a file to send.
4. Tap the file to send it.
5. Tap OK.

Creating a Folder on a Remote Device

1. Tap and hold a file transfer shortcut icon, and tap Connect.
2. Navigate to the location you want for the new folder.
3. Tap File, and Create a folder.
4. Enter a folder name while New Folder is selected, and tap Enter.
5. Tap OK.
Using Bluetooth

Receiving a File from a Remote Device
1. Tap and hold a file transfer shortcut icon, and tap Connect.
2. Navigate to the file location on the remote device.
3. Tap the file.
4. Tap File, and tap Get.
5. Tap OK.

Deleting a File from a Remote Device
1. Tap and hold a file transfer shortcut icon, and tap Connect.
2. Navigate to the file location on the remote device.
3. Tap the file.
4. Tap File, and tap Delete.
5. Tap Yes to verify you want to delete the selected file.
6. Tap OK.

Using Business Card Exchange
Using the business card exchange, you can:
- Set up your own business card
- Send a business card to one or more devices
- Request a business card from one or more devices
- Exchange business cards with one or more devices

You must establish a default contact name to send or exchange business card information.

You must first specify your default business card on the Information Exchange tab in Bluetooth Settings. This name becomes the default for business card transfers.
Setting Up Your Business Card Information

To set up your business card information:

1. Create a contact in the Contacts program that includes your name, title, and other relevant information.

2. From the Today screen, tap the Bluetooth icon > Bluetooth Settings.

3. Tap the Information Exchange tab.

4. Tap the My business card (vCard) icon.

5. Choose your contact from the list.

6. Tap OK.
Using Bluetooth

Sending Business Cards

1. From the Today screen, tap Start > Bluetooth Manager.
2. Tap the Business card icon.

3. Tap the Send icon.
4. Tap the device where you want to send your business card.
5. Tap OK.

You can also open the business card exchange by tapping Tools, Business Card Exchange in the Bluetooth Manager.

Requesting Business Cards

1. From the Today screen, tap Start > Bluetooth Manager.
2. Tap the Business card icon.
3. Tap the Request icon.
4. Tap the device from which you want to request a business card.
5. Tap OK.
Exchanging Business Cards

You can exchange business card information with another device. If available, the device’s information will be sent directly into your Contacts list in Pocket Outlook.

To exchange business cards:
1. From the Today screen, tap Start > Bluetooth Manager.
2. Tap the Business card icon.
3. Tap the Exchange icon.
4. Tap the device with which you want to exchange your business card.
5. Tap OK.

Opening a Connection

1. From the Today screen, tap Start > Bluetooth Manager.
2. Tap and hold the icon or list name, and tap Connect.
3. Tap OK.

Viewing Connection Status

You can view:
- Connection’s name
- Device’s name
- Connection status
- Length of connection
- Signal strength
To view the connection status:

1. From the Today screen, tap Start > Bluetooth Manager.
2. Tap and hold an active connection icon or list name, and tap Status.
3. Tap OK.

**Closing a Connection**

1. From the Today screen, tap Start > Bluetooth Manager.
2. Tap and hold the connection icon or list name.
3. Tap Disconnect from the menu.
4. Tap OK.

**Viewing Connection Information**

1. From the Today screen, tap Start > Bluetooth Manager.
2. Tap and hold the connection icon or list name.
3. Tap Properties from the menu.
4. Tap OK.

**Working with Connections**

You can create shortcuts to open and view status information for all connections.

**Creating a Shortcut**

Creating a shortcut to one or more services does not establish a connection. It only places a shortcut to that service on the Shortcut tab of the Bluetooth Manager.
To create a shortcut:
1. From the Today screen, tap Start > Bluetooth Manager.
2. Tap New, and Connect.
3. Select a type of service, and tap Next.
4. Follow the connection wizard instructions.

✎ Paired devices are designated by a checkmark.

Deleting a Shortcut
1. From the Today screen, tap Start > Bluetooth Manager.
2. Tap and hold the connection icon or list name to be deleted.
3. Tap Delete from the menu.
4. Tap Yes to verify the selected shortcut should be deleted.
5. Tap OK.

Viewing Shortcuts
You can view shortcuts as icons or in a list format.
1. From the Today screen, tap Start > Bluetooth Manager.
2. Tap View.
3. Tap List or Icon.
4. Tap OK.
## Troubleshooting

### Common Problems

Use the following suggestions to troubleshoot problems with the iPAQ Pocket PC.

<table>
<thead>
<tr>
<th>Problem</th>
<th>Solution</th>
</tr>
</thead>
</table>
| I cannot see anything on the screen. | • Be sure the iPAQ Pocket PC is powered on.  
  • Be sure the iPAQ Pocket PC is connected to the AC Adapter and the USB Synchronization Cable.  
  • Reset the device by using the stylus to lightly press the reset button on the back of the unit. |
| I cannot keep my battery charged. | • Always keep the iPAQ Pocket PC connected to the AC adapter when you are not using it.  
  • In the backlight settings, adjust the bar to a lower level to conserve the more battery power. |
| The backlight keeps turning off. | • In Backlight Settings, increase the amount of time the backlight stays on if not in use.  
  • Select the option to turn on the backlight when you touch the screen or push a button |
### Troubleshooting

<table>
<thead>
<tr>
<th>Problem</th>
<th>Solution</th>
</tr>
</thead>
</table>
| I want to travel with my iPAQ Pocket PC. | • Back up your information.  
• Take a copy of your backup with you on an SD memory card.  
• Disconnect all external devices.  
• Take the AC Adapter and Charger Adapter with you.  
• Keep your iPAQ Pocket PC in a protective case and keep it in your carry-on luggage. |
| I want to travel internationally with my iPAQ Pocket PC. | Be sure you have the modem, cable, and plug adapter appropriate for the country you are visiting. |
| I want to ship my iPAQ Pocket PC to a repair facility. | 1. Back up your information.  
2. Disconnect all external devices.  
3. Remove the battery, but include it in your shipment.  
4. Pack your iPAQ Pocket PC and all external devices in protective packaging. Include any additional documentation or items as instructed by Customer Support. |
| I cannot connect to a network. | • Be sure you have added the necessary server information.  
• Be sure the network you are attempting to connect to is not busy.  
• Be sure the proper drivers for your card are installed.  
• Be sure your user name and password are correct.  
• Tap Start > Settings > Connections tab > Connections and check your connection settings.  
• Be sure the hardware you are using with your iPAQ Pocket PC is properly configured and operational. |

9-2 User’s Guide
<table>
<thead>
<tr>
<th>Problem</th>
<th>Solution</th>
</tr>
</thead>
<tbody>
<tr>
<td>When I try to open the Inbox, I receive an error or the application hangs.</td>
<td>Limit the number of e-mail services you create.</td>
</tr>
<tr>
<td>I get an error when I try to record a note in Calendar or in Tasks.</td>
<td>Try using a more compressed recording format in Calendar or Tasks (8,000 Hz, Mono, [.7 KB/s] is the most compressed format available).</td>
</tr>
<tr>
<td>I want to see the current date.</td>
<td>1. From the Start menu, tap Calendar.</td>
</tr>
<tr>
<td></td>
<td>2. Tap the Go-to-Today icon to see today’s date.</td>
</tr>
<tr>
<td>I cannot see all my appointments.</td>
<td>Be sure the appointment you created is in the selected category.</td>
</tr>
<tr>
<td>I cannot find the document or workbook I saved.</td>
<td>Pocket Word and Excel recognize and display documents in only one folder below My Documents. For example, if you created another folder in the Personal folder in My Documents, the documents in that folder will not show.</td>
</tr>
<tr>
<td>My device is always asking me for a password.</td>
<td>Tap Start &gt; Settings &gt; Personal tab &gt; Password to be sure the password settings are configured as you wish.</td>
</tr>
<tr>
<td>I cannot find files sent to me by another device.</td>
<td>Check My Documents, which is the default save location used to receive files.</td>
</tr>
</tbody>
</table>
# Troubleshooting

## ActiveSync

For more information on Microsoft ActiveSync, refer to Chapter 2, “Using ActiveSync.”

<table>
<thead>
<tr>
<th>Problem</th>
<th>Solution</th>
</tr>
</thead>
</table>
| I cannot connect to my computer using the USB Synchronization Cable. | • Be sure you have installed Microsoft ActiveSync 3.7 or higher on your host computer before connecting your iPAQ Pocket PC to it.  
• Be sure your iPAQ Pocket PC is connected to the USB Synchronization Cable, and that the sync cable is connected to your computer.  
• Be sure you are running Microsoft Windows 98SE, Me, 2000, or XP and that you have installed Microsoft ActiveSync 3.7 or a later version on your computer. |

| I connected my iPAQ Pocket PC before installing Microsoft ActiveSync. | 1. Disconnect the USB Synchronization Cable from your computer.  
2. If you have Windows 98SE, Me, 2000, or XP, uninstall the USB record.  
3. Install Microsoft ActiveSync 3.7 or higher.  
4. Reconnect the iPAQ Pocket PC USB Synchronization Cable. |

| Microsoft ActiveSync cannot locate my iPAQ Pocket PC when I synchronize. | • Be sure the device is on.  
• Be sure all cables are securely connected.  
• Remove your iPAQ Pocket PC from the USB Synchronization Cable, power on the unit by pressing the Power button, and connect it back to the USB Synchronization Cable.  
• Reset the device by using the stylus to lightly press the Reset button on the back of the unit.  
• Check Connection Settings in ActiveSync on your personal computer to ensure the communications port you are using is active. |
I cannot open e-mail in the Inbox after I restore using Microsoft ActiveSync.

Use Microsoft ActiveSync to synchronize your iPAQ Pocket PC with your personal computer. For more information, refer to the “Synchronizing with Your Computer” section in Chapter 2.

I tried to synchronize a workbook and the file is unresolved in Microsoft ActiveSync.

Pocket Excel does not support all Excel formatting; therefore, Microsoft ActiveSync cannot synchronize the file.
For more information on Bluetooth (h1940 models only), refer to Chapter 8, “Using Bluetooth.”

<table>
<thead>
<tr>
<th>Problem</th>
<th>Solution</th>
</tr>
</thead>
<tbody>
<tr>
<td>I cannot discover another device.</td>
<td>• Move closer to the device.</td>
</tr>
<tr>
<td></td>
<td>• Be sure the Bluetooth radio is turned on.</td>
</tr>
<tr>
<td></td>
<td>• Be sure you have not limited your ability to see devices.</td>
</tr>
<tr>
<td></td>
<td>• Be sure the device you are attempting to connect is on and allows access to being discovered by other devices.</td>
</tr>
<tr>
<td>I can see other devices, but I cannot connect or exchange data with them.</td>
<td>• Move closer to the device.</td>
</tr>
<tr>
<td></td>
<td>• Be sure the Bluetooth radio is turned on.</td>
</tr>
<tr>
<td></td>
<td>• Be sure the other device has not restricted your access.</td>
</tr>
<tr>
<td>Other devices cannot find or connect to my device.</td>
<td>• Move closer to the device.</td>
</tr>
<tr>
<td></td>
<td>• Be sure the Bluetooth radio is turned on.</td>
</tr>
<tr>
<td></td>
<td>• Be sure you have not restricted other devices from finding yours.</td>
</tr>
<tr>
<td></td>
<td>• Check your Bluetooth settings to ensure you have allowed your device to be discovered and others to connect.</td>
</tr>
<tr>
<td>Other devices do not receive my correct business card information.</td>
<td>• Be sure you have correctly set up your business card information in Bluetooth Settings.</td>
</tr>
<tr>
<td></td>
<td>• Check Bluetooth Settings to be sure you have not restricted this function.</td>
</tr>
</tbody>
</table>
**Expansion Cards**

For more information on expansion cards, refer to Chapter 6, “Using Expansion Cards.”

<table>
<thead>
<tr>
<th>Problem</th>
<th>Solution</th>
</tr>
</thead>
<tbody>
<tr>
<td>I cannot get my iPAQ Pocket PC to recognize the expansion card.</td>
<td>Be sure you have firmly pushed the expansion card down into the iPAQ Pocket PC. Make sure third party SDIO drivers are installed.</td>
</tr>
<tr>
<td>I cannot insert my card.</td>
<td>- Be sure you are not inserting the card at an angle.</td>
</tr>
<tr>
<td></td>
<td>- Be sure you insert the connection area first.</td>
</tr>
<tr>
<td>I cannot remove my SDIO card.</td>
<td>Push the SDIO card in to release the locking mechanism. The card will pop out slightly and can and be easily removed.</td>
</tr>
<tr>
<td>My iPAQ Pocket PC cannot recognize my card.</td>
<td>- Reset the device by using the stylus to lightly press the <strong>Reset</strong> button on the side of the unit.</td>
</tr>
<tr>
<td></td>
<td>- Be sure you loaded any drivers that came with the purchased expansion card.</td>
</tr>
</tbody>
</table>
Federal Communications Commission Notice

This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses, and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

■ Reorient or relocate the receiving antenna
■ Increase the separation between the equipment and receiver
■ Connect the equipment into an outlet on a circuit different from that to which the receiver is connected
■ Consult the dealer or an experienced radio or television technician for help
Modifications

The FCC requires the user to be notified that any changes or modifications made to this device that are not expressly approved by Hewlett-Packard Company may void the authority to operate the equipment.

Cables

Connections to this device must be made with shielded cables with metallic RFI/EMI connector hoods in order to maintain compliance with FCC Rules and Regulations.

Declaration of Conformity for products marked with the FCC logo—United States only

This device complies with Part 15 of the FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause harmful interference, and (2) this device must accept any interference received, including interference that may cause undesired operation.

For questions regarding your product, contact:

Hewlett-Packard Company
P. O. Box 692000, Mail Stop 530113
Houston, Texas 77269-2000

Or, call 1-800-652-6672

For questions regarding this FCC declaration, contact:

Hewlett-Packard Company
P. O. Box 692000, Mail Stop 510101
Houston, Texas 77269-2000

Or, call (281) 514-3333

To identify this product, refer to the Part, Series, or Model number found on the product.
Canadian Notice

This Class B digital apparatus meets all requirements of the
Canadian Interference-Causing Equipment Regulations.

Avis Canadien

Cet appareil numérique de la classe B respecte toutes les
exigences du Règlement sur le matériel brouilleur du Canada.

Japanese Notice

この装置は、情報処理装置等電波障害自主規制協議会（VCCI）の基準
に基づくクラスB情報技術装置です。この装置は、家庭環境で使用すること
を目的としていますが、この装置がラジオやテレビジョン受信機に近接して
使用されると、受信障害を引き起こすことがあります。
取扱説明書に従って正しい取り扱いをして下さい。
European Union Notice


Compliance with these directives implies conformity to the following European Norms (in parentheses are the equivalent international standards and regulations):

- EN 55022 (CISPR 22)—Electromagnetic Interference
- EN 55024 (IEC61000-4-2, 3, 4, 5, 6, 8, 11)—Electromagnetic Immunity
- EN61000-3-2 (IEC61000-3-2)—Power Line Harmonics
- EN61000-3-3 (IEC61000-3-3)—Power Line Flicker
- EN 60950 (IEC 60950)—Product Safety
- ETS 300 328—Technical requirements for radio equipment
- ETS 300 826 or EN 301 489-17—General EMC requirements for radio equipment

This product may be used in all EU and EFTA countries.
Battery Warning

**WARNING:** This computer contains a lithium ion rechargeable battery pack. To reduce the risk of fire or burns, do not disassemble, crush, puncture, short external contacts, or dispose of in fire or water.

**CAUTION:** Danger of explosion if battery is incorrectly replaced. Replace only with the same or equivalent type recommended by the manufacturer. Dispose of used batteries according to the manufacturer’s instructions.

Because of the type of battery used in your h1930 and h1940 Series, follow local regulations regarding the safe disposal of the battery. Your vendor can advise you on local regulations, and/or the existence of any battery disposal programs in operation.

Equipment Warning

**WARNING:** To reduce the risk of personal injury, electrical shock, fire or damage to the equipment:

- Plug the AC adapter into a grounded (earthed) electrical outlet that is easily accessible at all times.
- Disconnect power from the equipment by unplugging the AC adapter from the electrical outlet or unplugging the Synchronization cable from the host computer.
- Do not place anything on the AC adapter cord or any of the other cables. Arrange them so that no one may accidentally step on or trip over them.
- Do not pull on a cord or cable. When unplugging from the electrical outlet, grasp the cord by the plug or, in the case of the AC adapter, grasp the AC adapter and pull out from the electrical outlet.
- Do not use converter kits sold for appliances to power the iPAQ h1930 and h1940 Series.
Airline Travel Notice

Use of electronic equipment aboard commercial aircraft is at the discretion of the airline.

Wireless Notices

In some situations or environments, the use of wireless devices may be restricted. Such restrictions may apply aboard airplanes, in hospitals, near explosives, in hazardous locations, etc.

If you are uncertain of the policy that applies to the use of this device, please ask for authorization to use it prior to turning it on.

U.S. Regulatory Wireless Notice

This product emits radio frequency energy, but the radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device should be used in such a manner that the potential for human contact with the antenna during normal operation is minimized.

Canadian Regulatory Wireless Notice

Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

The term “IC:” before the certification/registration number only signifies that the Industry Canada technical specifications were met.
Japanese Regulatory Wireless Notice

この機器の使用周波数帯では、電子レンジ等の産業・科学・医療用機器のほか工場の製造ライン等で使用されている移動体識別用の構内無線局（免許を要する無線局）及び特定小電力無線局（免許を要しない無線局）が運用されています。
1. この機器を使用する前に、近くで移動体識別用の構内無線局及び特定小電力無線局が運用されていないことを確認して下さい。
2. 万一、この機器から移動体識別用の構内無線局に対して電波干渉の事例が発生した場合には、速やかに使用周波数を変更するか又は電波の発射を停止した上、下記連絡先にご連絡頂き、混信回避のための処置等（例えば、パーティションの設置など）についてご相談して下さい。
3. その他、この機器から移動体識別用の特定小電力無線局に対して電波干渉の事例が発生した場合など何かお困りのことが起きたときは、次の連絡先へお問い合わせ下さい。

連絡先：日本ヒューレット・パッカード株式会社 TEL：0120-014121

Brazilian Regulatory Wireless Notice

Este equipamento opera em caráter secundário, isto é, não tem direito a proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.
## System Specifications

Not all models described are available in all regions.

<table>
<thead>
<tr>
<th>System Feature</th>
<th>Description</th>
</tr>
</thead>
</table>
| Processor                       | h1940 Models: Samsung S3C2410 266 MHz  
                                   | h1930 Models: Samsung S3C2410 203 MHz                                      |
| RAM (Random Access Memory)      | 64 MB SDRAM (56 MB main memory)                                              |
|                                 | h1935 Models (56 MB main memory)                                             |
|                                 | h1930, h1937, h1940, h1945 Models (56 MB main memory)                       |
| iPAQ File Store (nonvolatile memory) | h1940, h1945 Models: 14 MB Storage (not available in Korean, Japanese, Traditional Chinese, and Simplified Chinese versions) |
| SD I/O slot                     | SD memory and SDIO card support                                            |
| Display                         | 3.5 inch transflective color TFT, 240 x 320 pixels, 64K-color support.      |
| LED Backlight                   | Multi-level brightness adjustment                                           |
| Audio                           | Microphone, speaker, 2.5 mm stereo audio jack, MP3 stereo through audio jack |
| Infrared (IrDA)                 | IrDA, data transfer up to 115.2 Kb per second                                |
## Specifications

### Physical Specifications

**hp iPAQ h1930 and h1940 Series**

<table>
<thead>
<tr>
<th>Feature</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>System</strong></td>
<td><strong>Feature</strong></td>
</tr>
<tr>
<td>Bluetooth</td>
<td>Class II device; typical 10 meters (30 feet) range</td>
</tr>
<tr>
<td>Indicators</td>
<td>3-mode alarm notification: Flashing green LED, tone, pop-up message</td>
</tr>
<tr>
<td></td>
<td>Charging: flashing amber LED</td>
</tr>
<tr>
<td></td>
<td>Charged: solid amber LED</td>
</tr>
<tr>
<td></td>
<td>Bluetooth active: flashing blue LED</td>
</tr>
<tr>
<td>Battery</td>
<td>Removable/rechargeable 900mAh Lithium ion battery with internal backup battery to maintain data during main battery replacement.</td>
</tr>
</tbody>
</table>

### Environment

<table>
<thead>
<tr>
<th>Feature</th>
<th><strong>US</strong></th>
<th><strong>Metric</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>Length</td>
<td>4.46 in</td>
<td>113.3 mm</td>
</tr>
<tr>
<td>Width</td>
<td>2.75 in</td>
<td>69.8 mm</td>
</tr>
<tr>
<td>Depth</td>
<td>0.50 in</td>
<td>12.8 mm</td>
</tr>
<tr>
<td>Weight</td>
<td>4.37 oz</td>
<td>124 g</td>
</tr>
</tbody>
</table>

### Operating Environment

<table>
<thead>
<tr>
<th>Feature</th>
<th><strong>US</strong></th>
<th><strong>Metric</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>Temperature</td>
<td>Operating: 32° to 104° F 0° to 40° C Nonoperating: -4° to 140° F -20° to 60° C</td>
<td></td>
</tr>
<tr>
<td>Relative Humidity</td>
<td>Operating: up to 80% Nonoperating: up to 80%</td>
<td></td>
</tr>
<tr>
<td>Maximum Altitude</td>
<td>Operating: 0-15,000 ft 0-4572 m Nonoperating: 0-15,000 ft 0-4572 m</td>
<td></td>
</tr>
</tbody>
</table>
A
AC Adapter 3–4
ActiveSync 1–3, 4–17
backing up 2–6
backing up/restoring 4–18
connecting 2–2
Explore 2–5
installing 2–3
restoring 2–6
troubleshooting 9–4
uses 2–1
aligning the screen 1–10
applications
  closing 4–9
  installing 2–6, 4–10
  opening 4–8
Asset Viewer 1–2

B
backing up files 4–17
  ActiveSync 2–6, 4–18
  iPAQ Backup 4–17
backlight settings 3–7, 9–1
backup battery 3–1
basics
  learning the 4–1
battery
  backlight settings 3–7
back up 3–1
charging 3–6
installing 3–1
monitoring manually 3–8
preserving battery time 3–7
recharging 3–1
removing 3–5
spare 3–1
specifications B–2
troubleshooting 9–1
Block Recognizer 5–1, 5–8
Bluetooth 1–2, 2–2
  ActiveSync connection 8–19
  creating shortcuts 8–28
dial-up networking 8–20
  pairing devices 8–6, 8–8
  properties 8–6
  sending files 8–23
  settings 8–5
  shared folder 8–11
  specifications B–2
  supported services 8–4
  terms 8–3
  troubleshooting 9–6
  turning on 8–5, 8–6
  using 8–1
Bluetooth Manager 8–15
business card
Index

exchanging information 8–27

C

care and maintenance 1–10
cell phone partnership 8–22
Charger Adapter plug 3–1
Command bar 4–2
CompactFlash (CF) expansion card 6–2
connecting
to a computer 2–2
to the Internet 7–1
to your work network 7–1
connecting to a network 9–2
connecting to other devices 8–18
Connection Settings 2–5
converting writing to text 5–9
cradle 2–2, 2–3, 3–1

D
data
backing up 1–2
stored in RAM 3–1
date
set 1–7
dial-up networking 8–20
digital files 1–4
drawing on screen 5–9

E
e-mail
sending and receiving 2–7
synchronizing 2–2
expansion cards
CompactFlash (CF) 6–2
memory card 6–4
Secure Digital (SDIO) 6–2
troubleshooting 9–7
using 6–1

F
Favorites list 7–4
full reset 1–9, 1–10

H
hard reset 1–9
Help
accessing 1–1

I
icons 4–3
infrared 2–2, 2–3
specifications B–1
input methods
Block Recognizer 5–1
keyboard 5–1
Letter Recognizer 5–1
Microsoft Transcriber 5–1
installing
applications 4–10
installing ActiveSync 2–3
installing applications 2–6
installing the battery 3–1
Internet
connecting 7–1
Internet address 7–3
iPAQ
Backup 1–2, 4–17
File Store 4–18
Image Viewer 1–2
creating a slide show 4–12

K
keyboard 5–1
Index

L
Letter Recognizer 5–1, 5–5
Link Key 8–8
linking to Web sites 2–7, 7–2

M
maintenance 1–10
memory
  RAM 3–1, 3–5, B–1
  ROM 3–5, B–1
memory cards 9–2
  view content 6–4
Microsoft
  ActiveSync 1–3, 2–1
  Calculator 1–3
  Calendar 1–3
  Connections 1–3
  Contacts 1–3
  Inbox 1–3, 2–7
  Notes 1–3
  Pocket Excel 1–3, 9–3, 9–5
  Pocket Internet Explorer 1–3, 2–7
  Pocket PC Basics 1–1
  Pocket Word 1–4, 9–3
  Settings 1–4
  Tasks 1–4
  Terminal Services Client 1–4
  Transcriber 5–1, 5–7
  Windows Media Player 9
  Series 1–4
Mobile Favorites 2–7
monitoring the battery 3–8
MP3 1–4

N
Navigation bar 4–2

network, connecting 7–1
normal reset 1–8

O
on-screen keyboard 5–4
options
  spare battery 3–1
owner information 1–7

P
pairing devices 8–16
  settings 8–8
  passwords 9–3
pop-up menus 4–4
power indicator 3–6
private network, connecting to 7–2
problems
  troubleshooting 9–1

R
RAM 3–1, 3–5
  specifications B–1
receiving e-mail 2–7
removing the battery 3–5
reset
  full 1–9, 1–10
  normal 1–8
Reset button 1–8, 1–9
restoring files
  ActiveSync 2–6, 4–18
  iPAQ Backup 4–17
ROM 3–5
  specifications B–1
routine care 1–10

S
screen
  aligning 1–10
Index

drawing and writing on the 5–9
Self-Test 1–2
sending e-mail 2–7
set
date 1–7
time, home location 1–6
time, visiting location 1–6
shipping the iPAQ Pocket PC 9–2
slide show 4–12
soft reset 1–8
spare battery 3–1
specifications B–1
status icons 4–3
stylus 1–5
drag 1–5
tap 1–5
tap and hold 1–5
writing with the 5–5, 5–7, 5–8
synchronization cradle 2–2, 2–3, 3–1
synchronizing 1–3
changing settings 2–4
e-mail 2–2
links to Web sites 2–7, 7–2
with your computer 2–2

T
time
set for home location 1–6
set for visiting location 1–6
Today screen 1–3, 1–4, 1–7, 4–1
creating new information 4–5
customizing 4–6
using 4–1
Transcriber 5–7
traveling with the iPAQ Pocket PC 9–2
troubleshooting 9–1
ActiveSync problems 9–4
battery problems 9–1
Bluetooth problems 9–6
expansion card problems 9–7

U
USB Synchronization
Cradle/Charger 2–2, 2–3, 3–1

W
Web sites
synchronizing links 2–7, 7–2
Windows Media 1–4
wireless connection 2–2, 2–3
writing on screen 5–9